<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head>
    <title>Cool for cats | Costa News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.costa-news.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-39698503-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.costa-news.com/wp-content/uploads/Cool-for-cats.jpg" /><link rel="icon" type="image/png" href="https://www.costa-news.com/wp-content/uploads/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//fontawesome.io' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Feed" href="https://www.costa-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Comments Feed" href="https://www.costa-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Cool for cats Comments Feed" href="https://www.costa-news.com/costa-blanca-news/cool-for-cats/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.costa-news.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.costa-news.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='pac-styles-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.costa-news.com/wp-content/uploads/w2dc-plugin.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/blitzer/jquery-ui.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_payments-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_payments/resources/css/payments.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_rater-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.costa-news.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.costa-news.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.costa-news.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/handlers.min.js?ver=b5c2ad38cf7ed84673d8ca6fd7f77559'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","nonce":"63a8719a09","remove":"1ff14ece53","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=a5cba761b3","flash_swf_url":"https:\/\/www.costa-news.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=b5c2ad38cf7ed84673d8ca6fd7f77559'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=b5c2ad38cf7ed84673d8ca6fd7f77559'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.costa-news.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.costa-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costa-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costa-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jihadist suspect detained' href='https://www.costa-news.com/costa-blanca-news/jihadist-suspect-detained/' />
<link rel='next' title='Businesses fear crisis summer' href='https://www.costa-news.com/latest-news/businesses-fear-crisis-summer/' />

<link rel="canonical" href="https://www.costa-news.com/costa-blanca-news/cool-for-cats/" />
<link rel='shortlink' href='https://www.costa-news.com/?p=37033' />
<meta property="og:title" name="og:title" content="Cool for cats" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.costa-news.com/wp-content/uploads/Cool-for-cats.jpg" />
<meta property="og:url" name="og:url" content="https://www.costa-news.com/costa-blanca-news/cool-for-cats/" />
<meta property="og:description" name="og:description" content="Shelters for strays will be set up on council land around the municipality of Pilar de la Horadada. Full story in tomorrow’s Costa Blanca News (south and Murcia edition)" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="Costa News" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Costa Blanca News" />
<meta property="article:published_time" name="article:published_time" content="2018-05-10T13:24:07+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-05-10T13:24:07+00:00" />
<meta property="article:author" name="article:author" content="https://www.costa-news.com/author/dave/" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '7b636296b0';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.costa-news.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.costa-news.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>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</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.costa-news.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e2001a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39698503-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-37033 single-format-standard wc-pac-hide-product-sorting cool-for-cats global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a></li>
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="https://www.costa-news.com/costa-almeria-news/">Costa Almeria<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-almeria-news/editorial-opinion/">Editorial &amp; Opinion</a></li>
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-almeria-news/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="https://www.costa-news.com/costa-del-sol-news/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885"><a href="https://www.costa-news.com/category/spanish-national-news/">Spanish National News</a></li>
	<li id="menu-item-6884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6884"><a href="https://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li id="menu-item-6886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6886"><a href="https://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li id="menu-item-6885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6885"><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li id="menu-item-6887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6887"><a href="https://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li id="menu-item-36180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36180"><a href="https://www.costa-news.com/category/special-features/">Special features</a></li>
	<li id="menu-item-13208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13208"><a href="https://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14583"><a href="https://www.costa-news.com/shop">Shop<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.costa-news.com/cart/">Cart</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8135"><a href="https://www.costa-news.com/checkout/">Checkout</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8136"><a href="https://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/?issueid=68&#038;pageno=1">Login</a></li>
		<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li id="menu-item-17952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17952"><a href="https://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-655"><a href="#">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-23281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23281"><a href="https://www.costa-news.com/classifieds-costa-blanca-news-2/">Classifieds Costa Blanca News</a></li>
		<li id="menu-item-23282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23282"><a href="https://www.costa-news.com/classifieds-costa-levante/">Classifieds Costa Levante News</a></li>
		<li id="menu-item-23283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23283"><a href="https://www.costa-news.com/classifieds-costa-almeria/">Classifieds Costa Almería News</a></li>
		<li id="menu-item-23284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23284"><a href="https://www.costa-news.com/classifieds-costa-del-sol/">Classifieds Costa del Sol News</a></li>
	</ul>
</li>
	<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li id="menu-item-34990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34990"><a href="https://www.costa-news.com/costa-blanca-news/tourist-information-offices/">Costa Blanca tourist information offices</a></li>
	<li id="menu-item-8141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8141"><a href="https://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
	<li id="menu-item-8138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8138"><a href="https://www.costa-news.com/about-us/">About us</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-11615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11615"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.costa-news.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Thursday, May 10, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca News</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-604"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante News</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="https://www.costa-news.com/costa-almeria-news/">Costa Almeria News</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="https://www.costa-news.com/costa-del-sol-news/">Costa del Sol News</a></li>
<li id="menu-item-14584" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14584"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
<li id="menu-item-14854" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14854"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.costa-news.com/">
            <img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
            <span class="td-visual-hidden">Costa News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mundicar-s-a-u-21828',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-new-31660',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 10070-clip-business-s-l-21826',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div  class="paszone_container paszone-container-31660   " id="paszonecont_31660" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-31660 " id="31660" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-31660" style="" ><div class="pasli pasli-21828 "  data-duration="5000" bid="21828" aid="31660"><a class="wppaslink" href="https://www.costa-news.com?pasID=MjE4Mjg=&amp;pasZONE=MzE2NjA=" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/mundicar_news_jan2017.gif?pas=14276904291805101802" alt="Mundicar S.A.U." border="0"  /></a></div></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.costa-news.com/">
			<img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa News" title="Costa News"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.costa-news.com/">
			<img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5af4893681be7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5af4893681be7" ><script>var block_td_uid_2_5af4893681be7 = new tdBlock();
block_td_uid_2_5af4893681be7.id = "td_uid_2_5af4893681be7";
block_td_uid_2_5af4893681be7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5af4893681be7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5af4893681be7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5af4893681be7.td_column_number = "3";
block_td_uid_2_5af4893681be7.block_type = "td_block_mega_menu";
block_td_uid_2_5af4893681be7.post_count = "4";
block_td_uid_2_5af4893681be7.found_posts = "2186";
block_td_uid_2_5af4893681be7.header_color = "";
block_td_uid_2_5af4893681be7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5af4893681be7.max_num_pages = "547";
tdBlocksArray.push(block_td_uid_2_5af4893681be7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5af4893681be7" id="td_uid_3_5af4893683a68" data-td_block_id="td_uid_2_5af4893681be7" data-td_filter_value="" href="https://www.costa-news.com/category/costa-blanca-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5af4893681be7"  id="td_uid_4_5af4893683b64" data-td_block_id="td_uid_2_5af4893681be7" data-td_filter_value="223" href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a><a class="mega-menu-sub-cat-td_uid_2_5af4893681be7"  id="td_uid_5_5af4893683c89" data-td_block_id="td_uid_2_5af4893681be7" data-td_filter_value="224" href="https://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene</a></div></div><div id=td_uid_2_5af4893681be7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/sea-waste-shame/" rel="bookmark" title="Sea waste shame"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/limpieza-basura-mar3-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/limpieza-basura-mar3-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/limpieza-basura-mar3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sea waste shame"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/sea-waste-shame/" rel="bookmark" title="Sea waste shame">Sea waste shame</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/etas-bloody-costa-trail/" rel="bookmark" title="ETA&#8217;s bloody Costa trail"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ETA&#8217;s bloody Costa trail"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/etas-bloody-costa-trail/" rel="bookmark" title="ETA&#8217;s bloody Costa trail">ETA&#8217;s bloody Costa trail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/benidorm-tribute-for-distinguished-british-expat/" rel="bookmark" title="Benidorm tribute for distinguished British expat"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2292-picnorth-Europe-Day-brit-honoured-Benidorm-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2292-picnorth-Europe-Day-brit-honoured-Benidorm-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2292-picnorth-Europe-Day-brit-honoured-Benidorm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benidorm tribute for distinguished British expat"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/benidorm-tribute-for-distinguished-british-expat/" rel="bookmark" title="Benidorm tribute for distinguished British expat">Benidorm tribute for distinguished British expat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/the-power-of-expats-sharing/" rel="bookmark" title="The power of expats sharing"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2292-page5-Jose-in-his-new-home-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2292-page5-Jose-in-his-new-home-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2292-page5-Jose-in-his-new-home-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The power of expats sharing"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/the-power-of-expats-sharing/" rel="bookmark" title="The power of expats sharing">The power of expats sharing</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5af4893681be7" data-td_block_id="td_uid_2_5af4893681be7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5af4893681be7" data-td_block_id="td_uid_2_5af4893681be7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-592"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5af4893694f35_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5af4893694f35" ><script>var block_td_uid_6_5af4893694f35 = new tdBlock();
block_td_uid_6_5af4893694f35.id = "td_uid_6_5af4893694f35";
block_td_uid_6_5af4893694f35.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"284","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5af4893694f35_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5af4893694f35_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5af4893694f35.td_column_number = "3";
block_td_uid_6_5af4893694f35.block_type = "td_block_mega_menu";
block_td_uid_6_5af4893694f35.post_count = "5";
block_td_uid_6_5af4893694f35.found_posts = "473";
block_td_uid_6_5af4893694f35.header_color = "";
block_td_uid_6_5af4893694f35.ajax_pagination_infinite_stop = "";
block_td_uid_6_5af4893694f35.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_6_5af4893694f35);
</script><div id=td_uid_6_5af4893694f35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/etas-bloody-costa-trail/" rel="bookmark" title="ETA&#8217;s bloody Costa trail"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ETA&#8217;s bloody Costa trail"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/etas-bloody-costa-trail/" rel="bookmark" title="ETA&#8217;s bloody Costa trail">ETA&#8217;s bloody Costa trail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/costa-health-bosses-probe-nolotil-risk-in-brits/" rel="bookmark" title="Costa health bosses probe Nolotil risk in Brits"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2291-page9-nolotil-Large-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2291-page9-nolotil-Large-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2291-page9-nolotil-Large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa health bosses probe Nolotil risk in Brits"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/costa-health-bosses-probe-nolotil-risk-in-brits/" rel="bookmark" title="Costa health bosses probe Nolotil risk in Brits">Costa health bosses probe Nolotil risk in Brits</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/the-end-of-eta/" rel="bookmark" title="The end of ETA"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2291-page23-spain-ETA-victims-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2291-page23-spain-ETA-victims-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2291-page23-spain-ETA-victims-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The end of ETA"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/the-end-of-eta/" rel="bookmark" title="The end of ETA">The end of ETA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/a-year-without-kirsty/" rel="bookmark" title="A year without Kirsty"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2290-kirsty-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2290-kirsty-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2290-kirsty-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A year without Kirsty"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/a-year-without-kirsty/" rel="bookmark" title="A year without Kirsty">A year without Kirsty</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/british-drug-barons-luck-finally-runs-out/" rel="bookmark" title="British drug baron&#8217;s luck finally runs out"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2290-charrington-yacht-siezed-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2290-charrington-yacht-siezed-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2290-charrington-yacht-siezed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="British drug baron&#8217;s luck finally runs out"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/british-drug-barons-luck-finally-runs-out/" rel="bookmark" title="British drug baron&#8217;s luck finally runs out">British drug baron&#8217;s luck finally runs out</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5af4893694f35" data-td_block_id="td_uid_6_5af4893694f35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5af4893694f35" data-td_block_id="td_uid_6_5af4893694f35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="https://www.costa-news.com/costa-almeria-news/">Costa Almeria</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5af489369c1d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5af489369c1d0" ><script>var block_td_uid_7_5af489369c1d0 = new tdBlock();
block_td_uid_7_5af489369c1d0.id = "td_uid_7_5af489369c1d0";
block_td_uid_7_5af489369c1d0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5af489369c1d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5af489369c1d0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5af489369c1d0.td_column_number = "3";
block_td_uid_7_5af489369c1d0.block_type = "td_block_mega_menu";
block_td_uid_7_5af489369c1d0.post_count = "4";
block_td_uid_7_5af489369c1d0.found_posts = "763";
block_td_uid_7_5af489369c1d0.header_color = "";
block_td_uid_7_5af489369c1d0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5af489369c1d0.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_7_5af489369c1d0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5af489369c1d0" id="td_uid_8_5af489369d6d1" data-td_block_id="td_uid_7_5af489369c1d0" data-td_filter_value="" href="https://www.costa-news.com/category/costa-almeria-news/">All</a><a class="mega-menu-sub-cat-td_uid_7_5af489369c1d0"  id="td_uid_9_5af489369d7c6" data-td_block_id="td_uid_7_5af489369c1d0" data-td_filter_value="298" href="https://www.costa-news.com/category/costa-almeria-news/editorial-opinion/">Editorial &amp; Opinion</a><a class="mega-menu-sub-cat-td_uid_7_5af489369c1d0"  id="td_uid_10_5af489369d8e4" data-td_block_id="td_uid_7_5af489369c1d0" data-td_filter_value="242" href="https://www.costa-news.com/category/costa-almeria-news/features/">Features</a></div></div><div id=td_uid_7_5af489369c1d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/and-its-goodbye-from-us/" rel="bookmark" title="And it’s goodbye from us"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/IMG_2288-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/IMG_2288-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/IMG_2288-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="And it’s goodbye from us"/></a></div>                <a href="https://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/and-its-goodbye-from-us/" rel="bookmark" title="And it’s goodbye from us">And it’s goodbye from us</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/brexit-warning-to-expats/" rel="bookmark" title="Brexit warning to expats"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/DSC_3645-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/DSC_3645-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/DSC_3645-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brexit warning to expats"/></a></div>                <a href="https://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/brexit-warning-to-expats/" rel="bookmark" title="Brexit warning to expats">Brexit warning to expats</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/cars-crushed-by-falling-bricks-in-severe-gale/" rel="bookmark" title="Cars crushed by falling bricks in severe gale"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-657-3-Cars-crushed-by-falling-bricks-in-severe-gale-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-657-3-Cars-crushed-by-falling-bricks-in-severe-gale-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/CAN-657-3-Cars-crushed-by-falling-bricks-in-severe-gale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cars crushed by falling bricks in severe gale"/></a></div>                <a href="https://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/cars-crushed-by-falling-bricks-in-severe-gale/" rel="bookmark" title="Cars crushed by falling bricks in severe gale">Cars crushed by falling bricks in severe gale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/retired-expat-couple-face-house-demolition-in-albox/" rel="bookmark" title="Retired expat couple face house demolition in Albox"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-657-3-Retired-expat-couple-face-house-demolition-in-Albox-PIC-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-657-3-Retired-expat-couple-face-house-demolition-in-Albox-PIC-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/CAN-657-3-Retired-expat-couple-face-house-demolition-in-Albox-PIC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retired expat couple face house demolition in Albox"/></a></div>                <a href="https://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/retired-expat-couple-face-house-demolition-in-albox/" rel="bookmark" title="Retired expat couple face house demolition in Albox">Retired expat couple face house demolition in Albox</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5af489369c1d0" data-td_block_id="td_uid_7_5af489369c1d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5af489369c1d0" data-td_block_id="td_uid_7_5af489369c1d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="https://www.costa-news.com/costa-del-sol-news/">Costa del Sol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5af48936ade84_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5af48936ade84" ><script>var block_td_uid_11_5af48936ade84 = new tdBlock();
block_td_uid_11_5af48936ade84.id = "td_uid_11_5af48936ade84";
block_td_uid_11_5af48936ade84.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"285","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5af48936ade84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5af48936ade84_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5af48936ade84.td_column_number = "3";
block_td_uid_11_5af48936ade84.block_type = "td_block_mega_menu";
block_td_uid_11_5af48936ade84.post_count = "4";
block_td_uid_11_5af48936ade84.found_posts = "3755";
block_td_uid_11_5af48936ade84.header_color = "";
block_td_uid_11_5af48936ade84.ajax_pagination_infinite_stop = "";
block_td_uid_11_5af48936ade84.max_num_pages = "939";
tdBlocksArray.push(block_td_uid_11_5af48936ade84);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5af48936ade84" id="td_uid_12_5af48936af293" data-td_block_id="td_uid_11_5af48936ade84" data-td_filter_value="" href="https://www.costa-news.com/category/costa-del-sol-news/">All</a><a class="mega-menu-sub-cat-td_uid_11_5af48936ade84"  id="td_uid_13_5af48936af381" data-td_block_id="td_uid_11_5af48936ade84" data-td_filter_value="286" href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs</a></div></div><div id=td_uid_11_5af48936ade84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/parking-progress/" rel="bookmark" title="Parking Progress"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/parking-progress/" rel="bookmark" title="Parking Progress">Parking Progress</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/accidental-shot-3/" rel="bookmark" title="Accidental Shot"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/accidental-shot-3/" rel="bookmark" title="Accidental Shot">Accidental Shot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/pedestrian-funding/" rel="bookmark" title="Pedestrian Funding"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/pedestrian-funding/" rel="bookmark" title="Pedestrian Funding">Pedestrian Funding</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/ram-raiders/" rel="bookmark" title="Ram Raiders"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/ram-raiders/" rel="bookmark" title="Ram Raiders">Ram Raiders</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5af48936ade84" data-td_block_id="td_uid_11_5af48936ade84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5af48936ade84" data-td_block_id="td_uid_11_5af48936ade84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8885"><a href="https://www.costa-news.com/category/spanish-national-news/">Spanish National News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6884"><a href="https://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6886"><a href="https://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6885"><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6887"><a href="https://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36180"><a href="https://www.costa-news.com/category/special-features/">Special features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13208"><a href="https://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14583"><a href="https://www.costa-news.com/shop">Shop</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-460"><a href="https://www.costa-news.com/cart/">Cart</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8135"><a href="https://www.costa-news.com/checkout/">Checkout</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8136"><a href="https://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/?issueid=68&#038;pageno=1">Login</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17952"><a href="https://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-655"><a href="#">Classifieds</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23281"><a href="https://www.costa-news.com/classifieds-costa-blanca-news-2/">Classifieds Costa Blanca News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23282"><a href="https://www.costa-news.com/classifieds-costa-levante/">Classifieds Costa Levante News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23283"><a href="https://www.costa-news.com/classifieds-costa-almeria/">Classifieds Costa Almería News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23284"><a href="https://www.costa-news.com/classifieds-costa-del-sol/">Classifieds Costa del Sol News</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34990"><a href="https://www.costa-news.com/costa-blanca-news/tourist-information-offices/">Costa Blanca tourist information offices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8141"><a href="https://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8138"><a href="https://www.costa-news.com/about-us/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11615"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.costa-news.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.costa-news.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Costa Blanca News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costa-news.com/category/costa-blanca-news/">
                                  <span itemprop="name">Costa Blanca News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cool for cats</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-37033" class="post-37033 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-blanca-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.costa-news.com/category/costa-blanca-news/">Costa Blanca News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cool for cats</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T13:24:07+00:00" >May 10, 2018</time></span>                    <div class="td-post-comments"><a href="https://www.costa-news.com/costa-blanca-news/cool-for-cats/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-37033">22</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.costa-news.com/wp-content/uploads/Cool-for-cats.jpg" data-caption=""><img width="696" height="626" class="entry-thumb td-modal-image" src="https://www.costa-news.com/wp-content/uploads/Cool-for-cats-696x626.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Cool-for-cats-696x626.jpg 696w, https://www.costa-news.com/wp-content/uploads/Cool-for-cats-300x270.jpg 300w, https://www.costa-news.com/wp-content/uploads/Cool-for-cats-768x691.jpg 768w, https://www.costa-news.com/wp-content/uploads/Cool-for-cats-467x420.jpg 467w, https://www.costa-news.com/wp-content/uploads/Cool-for-cats-600x540.jpg 600w, https://www.costa-news.com/wp-content/uploads/Cool-for-cats.jpg 811w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Cool for cats"/></a></div>
        <p>Shelters for strays will be set up on council land around the municipality of Pilar de la Horadada.</p>
<p>Full story in tomorrow’s Costa Blanca News (south and Murcia edition)</p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning" >
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div>
<p>Read more in this week&#8217;s print edition or go to <a href="https://www.costa-news.com/shop">e-paper</a></p>
</div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costa-news.com%2Fcosta-blanca-news%2Fcool-for-cats%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cool+for+cats&url=https%3A%2F%2Fwww.costa-news.com%2Fcosta-blanca-news%2Fcool-for-cats%2F&via=Costa+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.costa-news.com/costa-blanca-news/cool-for-cats/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.costa-news.com/costa-blanca-news/cool-for-cats/&amp;media=https://www.costa-news.com/wp-content/uploads/Cool-for-cats.jpg&description=Cool+for+cats" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cool+for+cats%20-%20https%3A%2F%2Fwww.costa-news.com%2Fcosta-blanca-news%2Fcool-for-cats%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costa-news.com/costa-blanca-news/cool-for-cats/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costa-news.com/costa-blanca-news/cool-for-cats/" data-text="Cool for cats" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.costa-news.com/costa-blanca-news/jihadist-suspect-detained/">Jihadist suspect detained</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.costa-news.com/latest-news/businesses-fear-crisis-summer/">Businesses fear crisis summer</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costa-news.com/author/dave/">Dave Jones</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dave Jones"></span><meta itemprop="datePublished" content="2018-05-10T13:24:07+00:00"><meta itemprop="dateModified" content="2018-05-10T13:24:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costa-news.com/costa-blanca-news/cool-for-cats/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png"></span><meta itemprop="name" content="Costa News"></span><meta itemprop="headline " content="Cool for cats"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costa-news.com/wp-content/uploads/Cool-for-cats.jpg"><meta itemprop="width" content="811"><meta itemprop="height" content="730"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_5af48936bf85e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5af48936bf85e" ><script>var block_td_uid_15_5af48936bf85e = new tdBlock();
block_td_uid_15_5af48936bf85e.id = "td_uid_15_5af48936bf85e";
block_td_uid_15_5af48936bf85e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_5af48936bf85e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5af48936bf85e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":37033,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_15_5af48936bf85e.td_column_number = "3";
block_td_uid_15_5af48936bf85e.block_type = "td_block_related_posts";
block_td_uid_15_5af48936bf85e.post_count = "3";
block_td_uid_15_5af48936bf85e.found_posts = "1595";
block_td_uid_15_5af48936bf85e.header_color = "";
block_td_uid_15_5af48936bf85e.ajax_pagination_infinite_stop = "";
block_td_uid_15_5af48936bf85e.max_num_pages = "532";
tdBlocksArray.push(block_td_uid_15_5af48936bf85e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5af48936c037b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5af48936bf85e" href="#">RELATED ARTICLES</a><a id="td_uid_17_5af48936c03b5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5af48936bf85e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_15_5af48936bf85e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/sea-waste-shame/" rel="bookmark" title="Sea waste shame"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/limpieza-basura-mar3-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/limpieza-basura-mar3-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/limpieza-basura-mar3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sea waste shame"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/sea-waste-shame/" rel="bookmark" title="Sea waste shame">Sea waste shame</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/etas-bloody-costa-trail/" rel="bookmark" title="ETA&#8217;s bloody Costa trail"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ETA&#8217;s bloody Costa trail"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/etas-bloody-costa-trail/" rel="bookmark" title="ETA&#8217;s bloody Costa trail">ETA&#8217;s bloody Costa trail</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/benidorm-tribute-for-distinguished-british-expat/" rel="bookmark" title="Benidorm tribute for distinguished British expat"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2292-picnorth-Europe-Day-brit-honoured-Benidorm-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2292-picnorth-Europe-Day-brit-honoured-Benidorm-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2292-picnorth-Europe-Day-brit-honoured-Benidorm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benidorm tribute for distinguished British expat"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/benidorm-tribute-for-distinguished-british-expat/" rel="bookmark" title="Benidorm tribute for distinguished British expat">Benidorm tribute for distinguished British expat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5af48936bf85e" data-td_block_id="td_uid_15_5af48936bf85e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5af48936bf85e" data-td_block_id="td_uid_15_5af48936bf85e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-blanca-news/cool-for-cats/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.costa-news.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='37033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="168abcdc5e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="15"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_18_5af48936c3e18_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5af48936c3e18" ><h4 class="block-title"><span class="td-pulldown-size">ADVERTISEMENT COSTA BLANCA</span></h4><div class="td_mod_wrap"></div></div><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 422599-karma-properties-7101',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 27584-karma-properties-7099',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 285645-global-car-centre-7059',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 24630-global-cars-7058',{nonInteraction: true});}</script><div  class="wppaszone paszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7101 "  data-duration="5000" bid="7101" aid="7197"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzEwMQ==&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/370699-karmaproperties.jpg?pas=18270746701805101802" alt="460442 Karma Properties" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7059 "  data-duration="5000" bid="7059" aid="7197"><img src="https://www.costa-news.com/wp-content/uploads/285645-global_button.jpg?pas=6471761371805101802" alt="285645 Global Car Centre" border="0" width="140"  /></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 476289-sail-shade-custom-made-36297',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: grid-300x150-14273',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 48741-sail-shade-world-pty-ltd-36291',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-14273   " id="paszonecont_14273" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-14273 " id="14273" style="overflow:hidden; width:300px; height:150px;  "><div class="wppasrotate   paszoneholder-14273" style="" ><div class="pasli pasli-36297 "  data-duration="5000" bid="36297" aid="14273"><a class="wppaslink" href="https://www.costa-news.com?pasID=MzYyOTc=&amp;pasZONE=MTQyNzM=" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/476289sail_shade.gif?pas=7493434181805101802" alt="476289 Sail Shade Custom made" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: e-paper-banner-fixed-7308',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: costa-blanca-140x150-6902',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: anunciante-1-152',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 389013-uk-car-specialist-7092',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: costa-blanca-140x150-6902',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 389013-uk-car-specialist-7090',{nonInteraction: true});}</script><div  class="wppaszone paszone-6902 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_6902" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-7308 "  data-duration="20000" bid="7308" aid="6902"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzMwOA==&amp;pasZONE=NjkwMg==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/epaper_banner3.gif?pas=5964346211805101802" alt="E-paper banner fixed" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_6902" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-7092 "  data-duration="20000" bid="7092" aid="6902"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzA5Mg==&amp;pasZONE=NjkwMg==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/389013-uk-cars.jpg?pas=6860334101805101802" alt="437762 UK Car Specialist" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>NEWSLETTER</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.costa-news.com/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.costa-news.com/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form-0{margin-bottom:20px;}
.mailster-form-0 .input, .mailster-form-0 .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mailster-form-0 label{line-height:1.6em;}
.mailster-form-0 li{list-style:none !important;margin-left:0;}
.mailster-form-0 label .required{color:#f33;}
.mailster-form-0 input.required{color:inherit;}
.mailster-form-0 .mailster-email{}
.mailster-form-0 .mailster-firstname{}
.mailster-form-0 .mailster-lastname{}
.mailster-form-0 .mailster-lists-wrapper ul{list-style:none;margin-left:0;}
.mailster-form-0 .mailster-lists-wrapper ul li{margin-left:0;}
.mailster-form-0 .mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mailster-form-0 .mailster-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mailster-form-0 .error input{border:1px solid #f33;}
.mailster-form-0 .mailster-form-info.error{background:#f33;}
.mailster-form-0 .mailster-form-info ul li{color:inherit;margin-left:0;}
.mailster-form-0 .mailster-form-info.success{background-color: #24890D;}
.mailster-form-0 .mailster-form-info p{margin-bottom:0;}
.mailster-form-0 .mailster-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mailster-form-0 .submit-button{margin:6px 0 0;}
.mailster-form-0 .mailster-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('https://www.costa-news.com/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mailster-form-0 .mailster-loader.loading{display: inline-block;}
@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mailster-form-0 .mailster-loader{background-image:url('https://www.costa-news.com/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
</style>
<form action="https://www.costa-news.com/mailster/subscribe" method="post" class="mailster-form-1 mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget"><input name="_referer" type="hidden" value="https://www.costa-news.com/costa-blanca-news/cool-for-cats/">
<input name="_nonce" type="hidden" value="3a9085d937">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="Email *" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-firstname-wrapper"><input id="mailster-firstname-1" name="firstname" type="text" value="" placeholder="Name" class="input mailster-firstname" aria-required="false" aria-label="Name"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_424cc9e416_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lists</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mailster-list mailster-list-costa-blanca-news" type="checkbox" name="lists[0]" value="1"  checked='checked' aria-label="Costa Blanca News"> Costa Blanca News</label></li></ul></div>
<div class="mailster-wrapper mailster-_coolcaptcha-wrapper"><div><img title="click to reload" onclick="var s=this.src;this.src=s.replace(/nocache=\d+/, 'nocache='+(+new Date()))" src="https://www.costa-news.com/wp-admin/admin-ajax.php?action=mailster_coolcaptcha_img&nocache=1525975350&formid=1" style="cursor:pointer;width:200px;height:70px"></div><input id="mailster-_coolcaptcha-1" name="mailster__coolcaptcha" type="text" value="" class="input mailster-coolcaptcha" placeholder="Enter the text of the captcha"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div>
</div>
</form>
</div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>WEATHER COSTA BLANCA</span></h4>			<div class="textwidget"><div id="cont_e1dca55cc48c4c9ab40bf3abb2854958"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/e1dca55cc48c4c9ab40bf3abb2854958"></script></div></div>
		</aside><aside class="td_block_template_1 widget widget_w2dc_search_widget"><h4 class="block-title"><span>YELLOW PAGES</span></h4><div class="w2dc-content w2dc-widget w2dc_search_widget">
	<form action="https://www.costa-news.com/yellow-pages/" class="w2dc-content w2dc-search-form">
	<input type="hidden" name="w2dc_action" value="search" /><input type="hidden" name="include_categories_children" value="1" />
	<div class="w2dc-search-overlay w2dc-container-fluid">
			<div class="w2dc-row">
									<div class="w2dc-search-section-label w2dc-col-md-12">Search for:</div>
												<div class="w2dc-col-md-12">
				<script>w2dc_js_objects['tax_dropdowns_6762'] = {"6762":{"labels":[],"titles":["Category","Subcategory","Subcategory","Subcategory"]}}</script><div id="w2dc-tax-dropdowns-wrap-6762" class="w2dc-category cs_count_1 cs_hide_empty_0 w2dc-tax-dropdowns-wrap"><input type="hidden" name="categories" id="selected_tax[6762]" class="selected_tax_w2dc-category" value="" /><input type="hidden" id="exact_terms[6762]" value="" /><div id="wrap_chainlist_1_6762" class="w2dc-row w2dc-form-group w2dc-location-input"><div class="w2dc-col-md-12"><select id="chainlist_1_6762" class="w2dc-form-control"><option value="">- Category -</option><option id="advertising-marketing-pr" value="95" >Advertising, Marketing &amp; PR (0)</option><option id="air-conditioning-central-heating" value="330" >Air-conditioning &amp; Central Heating (3)</option><option id="airport-services" value="784" >Airport Services (0)</option><option id="animal-world" value="332" >Animal World (2)</option><option id="car-dealerships-accesories" value="743" >Car dealerships &amp; services (3)</option><option id="car-rentals" value="338" >Car Rentals (1)</option><option id="clinics-doctors-hospitals" value="344" >Clinics, Doctors &amp; Hospitals (9)</option><option id="construction-reforms" value="315" >Construction &amp; Reforms (1)</option><option id="dentists" value="111" >Dentists (8)</option><option id="electrical-installations" value="340" >Electrical Installations (2)</option><option id="estate-agents" value="301" >Estate Agents (2)</option><option id="fashion-accessories" value="584" >Fashion &amp; Accessories (2)</option><option id="financial-services" value="322" >Financial Services (0)</option><option id="furniture-antiques" value="318" >Furniture &amp; Antiques (2)</option><option id="gardening" value="746" >Gardening (2)</option><option id="gastronomy" value="326" >Gastronomy (0)</option><option id="hairdressers" value="1655" >Hairdressers (0)</option><option id="health-beauty" value="327" >Health &amp; Beauty (3)</option><option id="insurance" value="343" >Insurance (5)</option><option id="jewellers" value="450" >Jewellers (0)</option><option id="kitchens" value="309" >Kitchens (2)</option><option id="leisure-activities" value="321" >Leisure Activities (2)</option><option id="plumbing" value="319" >Plumbing (5)</option><option id="pools" value="339" >Pools (4)</option><option id="property-services" value="945" >Property Services (3)</option><option id="residential-accommodation" value="346" >Residential Accommodation (2)</option><option id="services" value="305" >Services (4)</option><option id="solicitors-lawyers-gestorias" value="334" >Solicitors, Lawyers &amp; Gestorias (8)</option><option id="telephone-companies" value="329" >Telephone companies (0)</option><option id="transport-removals" value="320" >Transport &amp; Removals (9)</option><option id="travel" value="110" >Travel (0)</option><option id="tuition" value="341" >Tuition (0)</option><option id="tv-satellite" value="331" >TV &amp; Satellite (3)</option><option id="windows-doors-blinds" value="333" >Windows, Doors &amp; Blinds (3)</option></select></div></div><input type="hidden" name="categories_path" id="selected_tax_path[6762]" class="selected_tax_path_w2dc-category" value="" /></div>			</div>
									<div class="w2dc-col-md-12 w2dc-form-group">
				<input type="text" name="what_search" class="w2dc-form-control" size="38" placeholder="Enter keywords" value="" />
			</div>
					</div>

		
			
			<div class="w2dc-row">
									<div class="w2dc-search-section-label w2dc-col-md-12">Search near:</div>
									<div class="w2dc-col-md-12">
				<script>w2dc_js_objects['tax_dropdowns_1022'] = {"1022":{"labels":[],"titles":["Area","City"]}}</script><div id="w2dc-tax-dropdowns-wrap-1022" class="w2dc-location cs_count_1 cs_hide_empty_0 w2dc-tax-dropdowns-wrap"><input type="hidden" name="location_id" id="selected_tax[1022]" class="selected_tax_w2dc-location" value="" /><input type="hidden" id="exact_terms[1022]" value="" /><div id="wrap_chainlist_1_1022" class="w2dc-row w2dc-form-group w2dc-location-input"><div class="w2dc-col-md-12"><select id="chainlist_1_1022" class="w2dc-form-control"><option value="">- Area -</option><option id="castellon" value="335" >Castellon (0)</option><option id="costa-blanca" value="96" >Costa Blanca (80)</option><option id="costa-calida" value="611" >Costa Calida (0)</option><option id="costa-del-sol" value="99" >Costa del Sol (0)</option><option id="monda" value="943" >Monda (0)</option><option id="salamanca" value="710" >Salamanca (0)</option></select></div></div><input type="hidden" name="location_id_path" id="selected_tax_path[1022]" class="selected_tax_path_w2dc-location" value="" /></div>			</div>
												<div class="w2dc-col-md-12 w2dc-form-group">
				<input type="text" name="address" id="address_8060" class="w2dc-form-control w2dc-field-autocomplete" placeholder="Enter address or zip code" value="" />
			</div>
						
									<script>
				(function($) {
					"use strict";

					$(function() {
						$('#radius_slider_8060').slider({
														min: parseInt(slider_params.min),
							max: parseInt(slider_params.max),
							range: "min",
							value: $("#radius_8060").val(),
							slide: function(event, ui) {
								$("#radius_label_8060").html(ui.value);
								$("#radius_8060").val(ui.value);
							}
						});
					});
				})(jQuery);
			</script>
			<div class="w2dc-col-md-12 w2dc-form-group w2dc-jquery-ui-slider">
				<div class="w2dc-search-radius-label">
					Search in radius					<strong id="radius_label_8060">0</strong>
					kilometers				</div>
				<div id="radius_slider_8060"></div>
				<input type="hidden" name="radius" id="radius_8060" value="0" />
			</div>
			
					</div>
	
		
		<div class="w2dc-row clear_float">
			<div class="w2dc-col-md-6 w2dc-form-group w2dc-pull-right w2dc-text-right w2dc-search-form-button">
				<input type="submit" name="submit" class="w2dc-btn w2dc-btn-primary" value="Search" />
			</div>

			
					</div>
	</div>
</form>
</div>
</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_19_5af48936dec19_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_19_5af48936dec19" ><script>var block_td_uid_19_5af48936dec19 = new tdBlock();
block_td_uid_19_5af48936dec19.id = "td_uid_19_5af48936dec19";
block_td_uid_19_5af48936dec19.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"-223, -224, 221","custom_title":"COSTA BLANCA NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5af48936dec19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5af48936dec19_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5af48936dec19.td_column_number = "1";
block_td_uid_19_5af48936dec19.block_type = "td_block_1";
block_td_uid_19_5af48936dec19.post_count = "5";
block_td_uid_19_5af48936dec19.found_posts = "1569";
block_td_uid_19_5af48936dec19.header_color = "#";
block_td_uid_19_5af48936dec19.ajax_pagination_infinite_stop = "";
block_td_uid_19_5af48936dec19.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_19_5af48936dec19);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">COSTA BLANCA NEWS</span></h4></div><div id=td_uid_19_5af48936dec19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/sea-waste-shame/" rel="bookmark" title="Sea waste shame"><img width="324" height="235" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/limpieza-basura-mar3-324x235.jpg" alt="" title="Sea waste shame"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/sea-waste-shame/" rel="bookmark" title="Sea waste shame">Sea waste shame</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T14:18:00+00:00" >May 10, 2018</time></span>                <div class="td-module-comments"><a href="https://www.costa-news.com/costa-blanca-news/sea-waste-shame/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                MORE than 2,400 pieces of waste were collected in 18 days off the Murcia coastline by volunteers.

Full story in tomorrow’s Costa Blanca News (south...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/etas-bloody-costa-trail/" rel="bookmark" title="ETA&#8217;s bloody Costa trail"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/ETA-benidorm-Large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ETA&#8217;s bloody Costa trail"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/etas-bloody-costa-trail/" rel="bookmark" title="ETA&#8217;s bloody Costa trail">ETA&#8217;s bloody Costa trail</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T13:49:56+00:00" >May 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/benidorm-tribute-for-distinguished-british-expat/" rel="bookmark" title="Benidorm tribute for distinguished British expat"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2292-picnorth-Europe-Day-brit-honoured-Benidorm-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2292-picnorth-Europe-Day-brit-honoured-Benidorm-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2292-picnorth-Europe-Day-brit-honoured-Benidorm-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Benidorm tribute for distinguished British expat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/benidorm-tribute-for-distinguished-british-expat/" rel="bookmark" title="Benidorm tribute for distinguished British expat">Benidorm tribute for distinguished British expat</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T13:45:57+00:00" >May 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/the-power-of-expats-sharing/" rel="bookmark" title="The power of expats sharing"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2292-page5-Jose-in-his-new-home-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2292-page5-Jose-in-his-new-home-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2292-page5-Jose-in-his-new-home-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="The power of expats sharing"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/the-power-of-expats-sharing/" rel="bookmark" title="The power of expats sharing">The power of expats sharing</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T13:43:29+00:00" >May 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/businesses-fear-crisis-summer/" rel="bookmark" title="Businesses fear crisis summer"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2292-page3-denia-Road-protest-Large-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2292-page3-denia-Road-protest-Large-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2292-page3-denia-Road-protest-Large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Businesses fear crisis summer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/businesses-fear-crisis-summer/" rel="bookmark" title="Businesses fear crisis summer">Businesses fear crisis summer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-10T13:40:24+00:00" >May 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costa-news.com/"><img class="td-retina-data" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" alt="Costa News" title="Costa News"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@costa-news.com">info@costa-news.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5af48936e5b5d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5af48936e5b5d" ><script>var block_td_uid_21_5af48936e5b5d = new tdBlock();
block_td_uid_21_5af48936e5b5d.id = "td_uid_21_5af48936e5b5d";
block_td_uid_21_5af48936e5b5d.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5af48936e5b5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5af48936e5b5d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5af48936e5b5d.td_column_number = "1";
block_td_uid_21_5af48936e5b5d.block_type = "td_block_7";
block_td_uid_21_5af48936e5b5d.post_count = "3";
block_td_uid_21_5af48936e5b5d.found_posts = "7107";
block_td_uid_21_5af48936e5b5d.header_color = "";
block_td_uid_21_5af48936e5b5d.ajax_pagination_infinite_stop = "";
block_td_uid_21_5af48936e5b5d.max_num_pages = "2369";
tdBlocksArray.push(block_td_uid_21_5af48936e5b5d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_21_5af48936e5b5d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/animal-shelter-raided-by-police/" rel="bookmark" title="Animal shelter raided by police"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-586-STRAP-animal-shelter-inset-pic-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-586-STRAP-animal-shelter-inset-pic-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/CAN-586-STRAP-animal-shelter-inset-pic-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Animal shelter raided by police"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/animal-shelter-raided-by-police/" rel="bookmark" title="Animal shelter raided by police">Animal shelter raided by police</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-17T13:01:01+00:00" >November 17, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/cuddle-thieves-caught/" rel="bookmark" title="&#8216;Cuddle thieves&#8217; caught"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2231-page7-Moraira-cuddle-robbers-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2231-page7-Moraira-cuddle-robbers-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2231-page7-Moraira-cuddle-robbers-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Cuddle thieves&#8217; caught"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/cuddle-thieves-caught/" rel="bookmark" title="&#8216;Cuddle thieves&#8217; caught">&#8216;Cuddle thieves&#8217; caught</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T14:51:59+00:00" >March 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/top-uk-musician-drowns-in-nijar/" rel="bookmark" title="Top UK musician drowns in Níjar"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-580-3-TOP-UK-MUSICIAN-DROWNS-ALT-PIC-1-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-580-3-TOP-UK-MUSICIAN-DROWNS-ALT-PIC-1-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/CAN-580-3-TOP-UK-MUSICIAN-DROWNS-ALT-PIC-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Top UK musician drowns in Níjar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/top-uk-musician-drowns-in-nijar/" rel="bookmark" title="Top UK musician drowns in Níjar">Top UK musician drowns in Níjar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-06T13:18:51+00:00" >October 6, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5af48936f2bc2_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5af48936f2bc2" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs<span class="td-cat-no">2586</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-news/">Costa Blanca News<span class="td-cat-no">1596</span></a></li><li><a href="https://www.costa-news.com/category/latest-news/">Latest News<span class="td-cat-no">1204</span></a></li><li><a href="https://www.costa-news.com/category/costa-del-sol-news/">Costa del Sol News<span class="td-cat-no">1169</span></a></li><li><a href="https://www.costa-news.com/category/costa-almeria-news/">Costa Almeria News<span class="td-cat-no">763</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor<span class="td-cat-no">614</span></a></li><li><a href="https://www.costa-news.com/category/costa-levante-news/">Costa Levante News<span class="td-cat-no">473</span></a></li><li><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk<span class="td-cat-no">126</span></a></li><li><a href="https://www.costa-news.com/category/british-scene/">British Scene<span class="td-cat-no">124</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-14582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14582"><a href="https://www.costa-news.com/shop">Shop</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-452"><a href="https://www.costa-news.com/about-us/">About us</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
<li id="menu-item-12358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12358"><a href="https://www.costa-news.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12360"><a href="https://www.costa-news.com/protection-policy/">Protection Policy</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12359"><a href="https://www.costa-news.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br>
For more information about the use of cookies, and how to eliminate or block cookies, see our <a href="https://www.costa-news.com/cookies-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Cookie Policy</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":true,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/benidorm-host-poppy-appeal-launch/" rel="bookmark" title="Benidorm hosts Poppy Appeal launch"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Poppy-appeal-Medium-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Poppy-appeal-Medium-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/Poppy-appeal-Medium-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Benidorm hosts Poppy Appeal launch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/benidorm-host-poppy-appeal-launch/" rel="bookmark" title="Benidorm hosts Poppy Appeal launch">Benidorm hosts Poppy Appeal launch</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-13T14:50:51+00:00" >October 13, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/rent-a-car-stickers/" rel="bookmark" title="Rent-a-car stickers"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rent-a-car stickers"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/rent-a-car-stickers/" rel="bookmark" title="Rent-a-car stickers">Rent-a-car stickers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-24T09:41:24+00:00" >March 24, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/javea-womans-death-was-accidental-says-husband/" rel="bookmark" title="Jávea woman&#8217;s death &#8216;was accidental&#8217; says husband"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2212-page4-Minute-of-silence-for-Jávea-woman-murdered-by-husband-photo-from-town-hall-Large-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2212-page4-Minute-of-silence-for-Jávea-woman-murdered-by-husband-photo-from-town-hall-Large-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2212-page4-Minute-of-silence-for-Jávea-woman-murdered-by-husband-photo-from-town-hall-Large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jávea woman&#8217;s death &#8216;was accidental&#8217; says husband"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/javea-womans-death-was-accidental-says-husband/" rel="bookmark" title="Jávea woman&#8217;s death &#8216;was accidental&#8217; says husband">Jávea woman&#8217;s death &#8216;was accidental&#8217; says husband</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-26T14:36:00+00:00" >October 26, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/stuck-in-the-mud/" rel="bookmark" title="Stuck in the mud"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/port-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/port-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/port-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Stuck in the mud"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/stuck-in-the-mud/" rel="bookmark" title="Stuck in the mud">Stuck in the mud</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-21T09:01:43+00:00" >March 21, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5af489370a07e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #1e73be !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #e2001a !important;
    color: #fff;
}

@media (max-width: 1018px) and (min-width: 768px){
.td-header-style-3 .td-header-sp-logo {
    width: 214px;
    height: 60px;
    margin: 28px 28px 0 28px;
}}


</style>

<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.2.18'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=b5c2ad38cf7ed84673d8ca6fd7f77559' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.costa-news.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.costa-news.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costa-news.com\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.costa-news.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_394dbb1444e6d6acdcb07991bac1baa5","fragment_name":"wc_fragments_394dbb1444e6d6acdcb07991bac1baa5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/comment-reply.min.js?ver=b5c2ad38cf7ed84673d8ca6fd7f77559'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=b5c2ad38cf7ed84673d8ca6fd7f77559'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=b5c2ad38cf7ed84673d8ca6fd7f77559'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=b5c2ad38cf7ed84673d8ca6fd7f77559'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script async="async" type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37033]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.costa-news.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.costa-news.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>