<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Celebrating in style | Costa News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.costa-news.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-39698503-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat.jpg" /><link rel="icon" type="image/png" href="https://www.costa-news.com/wp-content/uploads/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//fontawesome.io' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Feed" href="https://www.costa-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Comments Feed" href="https://www.costa-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Celebrating in style Comments Feed" href="https://www.costa-news.com/costa-levante-news/celebrating-in-style/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.costa-news.com/wp-includes/css/dist/block-library/style.min.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.costa-news.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.costa-news.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.costa-news.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pac-styles-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.costa-news.com/wp-content/uploads/w2dc-plugin.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/blitzer/jquery-ui.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_payments-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_payments/resources/css/payments.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_rater-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.costa-news.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.costa-news.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.costa-news.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed. If this is a photo or a large image, please scale it down to 2500 pixels and upload it again.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/handlers.min.js?ver=7bc5ead21dda687b0e537284d4e1fa8c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","nonce":"3b89893dc8","remove":"70c2d2e6b6","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=d85605af56","flash_swf_url":"https:\/\/www.costa-news.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=7bc5ead21dda687b0e537284d4e1fa8c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=7bc5ead21dda687b0e537284d4e1fa8c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.costa-news.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","security":"a674145db7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.costa-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costa-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costa-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Flybe finally collapses' href='https://www.costa-news.com/british-scene/flybe-finally-collapses/' />
<link rel='next' title='Castellón killer surrenders' href='https://www.costa-news.com/costa-levante-news/castellon-killer-surrenders/' />

<link rel="canonical" href="https://www.costa-news.com/costa-levante-news/celebrating-in-style/" />
<link rel='shortlink' href='https://www.costa-news.com/?p=46366' />
<script class="tm-hidden" type="text/template" id="tmpl-tc-cart-options-popup">
    <div class='header'>
        <h3>{{{ data.title }}}</h3>
    </div>
    <div id='{{{ data.id }}}' class='float_editbox'>{{{ data.html }}}</div>
    <div class='footer'>
        <div class='inner'>
            <span class='tm-button button button-secondary button-large floatbox-cancel'>{{{ data.close }}}</span>
        </div>
    </div>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-lightbox">
    <div class="tc-lightbox-wrap">
        <span class="tc-lightbox-button tcfa tcfa-search tc-transition tcinit"></span>
    </div>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-lightbox-zoom">
    <span class="tc-lightbox-button-close tcfa tcfa-close"></span>
    {{{ data.img }}}
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-final-totals">
    <dl class="tm-extra-product-options-totals tm-custom-price-totals">
        <# if (data.show_unit_price==true){ #>    	<dt class="tm-unit-price">{{{ data.unit_price }}}</dt>
    	<dd class="tm-unit-price">
    		<span class="price amount options">{{{ data.formatted_unit_price }}}</span>
    	</dd>    	<# } #>
    	<# if (data.show_options_total==true){ #>    	<dt class="tm-options-totals">{{{ data.options_total }}}</dt>
    	<dd class="tm-options-totals">
    		<span class="price amount options">{{{ data.formatted_options_total }}}</span>
    	</dd>    	<# } #>
    	<# if (data.show_fees_total==true){ #>    	<dt class="tm-fee-totals">{{{ data.fees_total }}}</dt>
    	<dd class="tm-fee-totals">
    		<span class="price amount fees">{{{ data.formatted_fees_total }}}</span>
    	</dd>    	<# } #>
    	<# if (data.show_extra_fee==true){ #>    	<dt class="tm-extra-fee">{{{ data.extra_fee }}}</dt>
    	<dd class="tm-extra-fee">
    		<span class="price amount options extra-fee">{{{ data.formatted_extra_fee }}}</span>
    	</dd>    	<# } #>
    	<# if (data.show_final_total==true){ #>    	<dt class="tm-final-totals">{{{ data.final_total }}}</dt>
    	<dd class="tm-final-totals">
    		<span class="price amount final">{{{ data.formatted_final_total }}}</span>
    	</dd>    	<# } #>
            </dl>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-price">
    <span class="amount">{{{ data.price.price }}}</span>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-sale-price">
    <del>
        <span class="tc-original-price amount">{{{ data.price.original_price }}}</span>
    </del>
    <ins>
        <span class="amount">{{{ data.price.price }}}</span>
    </ins>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-section-pop-link">
    <div id="tm-section-pop-up" class="tm-extra-product-options flasho tm_wrapper tm-section-pop-up single tm-animated appear">
        <div class='header'><h3>{{{ data.title }}}</h3></div>
        <div class="float_editbox" id="temp_for_floatbox_insert"></div>
        <div class='footer'>
            <div class='inner'>
                <span class='tm-button button button-secondary button-large floatbox-cancel'>{{{ data.close }}}</span>
            </div>
        </div>
    </div>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-floating-box-nks">
    <# if (data.values.length) {#>
    {{{ data.html_before }}}
    <div class="tc-row tm-fb-labels">
        <span class="tc-cell tc-col-3 tm-fb-title">{{{ data.option_label }}}</span>
        <span class="tc-cell tc-col-3 tm-fb-value">{{{ data.option_value }}}</span>
        <span class="tc-cell tc-col-3 tm-fb-quantity">{{{ data.option__qty }}}</span>
        <span class="tc-cell tc-col-3 tm-fb-price">{{{ data.option_lpric }}}</span>
    </div>
    <# for (var i = 0; i < data.values.length; i++) { #>
        <# if (data.values[i].label_show=='' || data.values[i].value_show=='') {#>
	<div class="tc-row">
            <# if (data.values[i].label_show=='') {#>
        <span class="tc-cell tc-col-3 tm-fb-title">{{{ data.values[i].title }}}</span>
            <# } #>
            <# if (data.values[i].value_show=='') {#>
        <span class="tc-cell tc-col-3 tm-fb-value">{{{ data.values[i].value }}}</span>
            <# } #>
        <span class="tc-cell tc-col-3 tm-fb-quantity">{{{ data.values[i].quantity }}}</span>
        <span class="tc-cell tc-col-3 tm-fb-price">{{{ data.values[i].price }}}</span>
    </div>
        <# } #>
    <# } #>
    {{{ data.html_after }}}
    {{{ data.totals }}}
    <# }#>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-floating-box">
    <# if (data.values.length) {#>
    {{{ data.html_before }}}
    <dl class="tm-fb">
        <# for (var i = 0; i < data.values.length; i++) { #>
            <# if (data.values[i].label_show=='') {#>
        <dt class="tm-fb-title">{{{ data.values[i].title }}}</dt>
            <# } #>
            <# if (data.values[i].value_show=='') {#>
        <dd class="tm-fb-value">{{{ data.values[i].value }}}</dd>
            <# } #>
        <# } #>
    </dl>
    {{{ data.html_after }}}
    {{{ data.totals }}}
    <# }#>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-chars-remanining">
    <span class="tc-chars">
		<span class="tc-chars-remanining">{{{ data.maxlength }}}</span>
		<span class="tc-remaining"> {{{ data.characters_remaining }}}</span>
	</span>
</script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-formatted-price"><# if (data.customer_price_format_wrap_start) {#>
    {{{ data.customer_price_format_wrap_start }}}
    <# } #>&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;{{{ data.price }}}&nbsp;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;&lt;/span&gt;<# if (data.customer_price_format_wrap_end) {#>
    {{{ data.customer_price_format_wrap_end }}}
    <# } #></script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-formatted-sale-price"><# if (data.customer_price_format_wrap_start) {#>
    {{{ data.customer_price_format_wrap_start }}}
    <# } #>&lt;del&gt;&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;{{{ data.price }}}&nbsp;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;&lt;/span&gt;&lt;/del&gt; &lt;ins&gt;&lt;span class=&quot;woocommerce-Price-amount amount&quot;&gt;{{{ data.sale_price }}}&nbsp;&lt;span class=&quot;woocommerce-Price-currencySymbol&quot;&gt;&euro;&lt;/span&gt;&lt;/span&gt;&lt;/ins&gt;<# if (data.customer_price_format_wrap_end) {#>
    {{{ data.customer_price_format_wrap_end }}}
    <# } #></script>
<script class="tm-hidden" type="text/template" id="tmpl-tc-upload-messages">
    <div class="header">
        <h3>{{{ data.title }}}</h3>
    </div>
    <div class="float_editbox" id="temp_for_floatbox_insert">
        <div class="tc-upload-messages">
            <div class="tc-upload-message">{{{ data.message }}}</div>
            <# for (var i in data.files) {
                if (data.files.hasOwnProperty(i)) {#>
                <div class="tc-upload-files">{{{ data.files[i] }}}</div>
                <# }
            }#>
        </div>
    </div>
    <div class="footer">
        <div class="inner">
            &nbsp;
        </div>
    </div>
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.costa-news.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>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</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.costa-news.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e2001a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39698503-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Costa News"/>
  <meta property="og:title" content="Celebrating in style"/>
  <meta property="og:url" content="https://www.costa-news.com/costa-levante-news/celebrating-in-style/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="THOUSANDS of visitors attended Valencia’s Bioparc celebrations for its 12th birthday last Saturday.
The park was heaving with visitors as it opened its doors on February 29, a celebration which can thus only take place on leap years – making it a rare occurrence.

By Joe Wickman"/>
  <meta property="og:image" content="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat.jpg"/>
  <meta property="og:image:url" content="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat.jpg"/>
  <meta property="og:image:secure_url" content="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat.jpg"/>
  <meta property="og:image:width" content="800"/>
  <meta property="og:image:height" content="576"/>
  <meta property="article:section" content="Costa Levante News"/>
  <meta property="fb:app_id" content="1594590474186150"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Celebrating in style"/>
  <meta itemprop="headline" content="Celebrating in style"/>
  <meta itemprop="description" content="THOUSANDS of visitors attended Valencia’s Bioparc celebrations for its 12th birthday last Saturday.
The park was heaving with visitors as it opened its doors on February 29, a celebration which can thus only take place on leap years – making it a rare occurrence.

By Joe Wickman"/>
  <meta itemprop="image" content="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat.jpg"/>
  <meta itemprop="datePublished" content="2020-03-06"/>
  <meta itemprop="dateModified" content="2020-03-06T11:36:33+01:00" />
  <meta itemprop="author" content="James Parkes"/>
  <!--<meta itemprop="publisher" content="Costa News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Celebrating in style"/>
  <meta name="twitter:url" content="https://www.costa-news.com/costa-levante-news/celebrating-in-style/"/>
  <meta name="twitter:description" content="THOUSANDS of visitors attended Valencia’s Bioparc celebrations for its 12th birthday last Saturday.
The park was heaving with visitors as it opened its doors on February 29, a celebration which can thus only take place on leap years – making it a rare occurrence.

By Joe Wickman"/>
  <meta name="twitter:image" content="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.costa-news.com/costa-levante-news/celebrating-in-style/"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>

<body class="post-template-default single single-post postid-46366 single-format-standard theme-Newspaper wc-pac-hide-product-sorting woocommerce-no-js celebrating-in-style global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca North<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a></li>
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene North</a></li>
</ul>
</li>
<li id="menu-item-37385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37385"><a href="https://www.costa-news.com/costa-blanca-south/">Costa Blanca South<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-south/social-scene-south/">Social Scene South</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante</a></li>
<li id="menu-item-37423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37423"><a href="https://www.costa-news.com/spanish-news/">Spain</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6884"><a href="https://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li id="menu-item-6886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6886"><a href="https://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li id="menu-item-6885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6885"><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li id="menu-item-6887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6887"><a href="https://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li id="menu-item-36180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36180"><a href="https://www.costa-news.com/category/special-features/">Special features</a></li>
	<li id="menu-item-13208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13208"><a href="https://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14583"><a href="https://www.costa-news.com/shop">Shop<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.costa-news.com/cart/">Cart</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8135"><a href="https://www.costa-news.com/checkout/">Checkout</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8136"><a href="https://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/?issueid=68&#038;pageno=1">Login</a></li>
		<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li id="menu-item-17952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17952"><a href="https://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-655"><a href="#">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-23281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23281"><a href="https://www.costa-news.com/classifieds-costa-blanca-news-2/">Classifieds Costa Blanca News</a></li>
		<li id="menu-item-23282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23282"><a href="https://www.costa-news.com/classifieds-costa-levante/">Classifieds Costa Levante News</a></li>
	</ul>
</li>
	<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li id="menu-item-34990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34990"><a href="https://www.costa-news.com/costa-blanca-news/tourist-information-offices/">Costa Blanca tourist information offices</a></li>
	<li id="menu-item-8141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8141"><a href="https://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
	<li id="menu-item-8138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8138"><a href="https://www.costa-news.com/about-us/">About us</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-11615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11615"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.costa-news.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Saturday, March 7, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca North</a></li>
<li id="menu-item-37539" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37539"><a href="https://www.costa-news.com/costa-blanca-south/">Costa Blanca South</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-604"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante News</a></li>
<li id="menu-item-37540" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37540"><a href="https://www.costa-news.com/spanish-news/">Spain</a></li>
<li id="menu-item-14584" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14584"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
<li id="menu-item-14854" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14854"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.costa-news.com/">
            <img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
            <span class="td-visual-hidden">Costa News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 494666-triora-woman-44448',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-new-31660',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 60752-mmc-plus-ultra-2-43198',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div  class="paszone_container paszone-container-31660   " id="paszonecont_31660" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-31660 " id="31660" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-31660" style="" ><div class="pasli pasli-44448 "  data-duration="5000" bid="44448" aid="31660"><a class="wppaslink" href="https://www.costa-news.com?pasID=NDQ0NDg=&amp;pasZONE=MzE2NjA=" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/TRIORA_banner_AAFF_AfterNavidad_CostaBlancaNews_728x90px.jpg?pas=8733320452003071741" alt="494666 Triora Woman" border="0"  /></a></div></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.costa-news.com/">
			<img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa News" title="Costa News"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.costa-news.com/">
			<img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca North</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e63dcc68568c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e63dcc68568c" ><script>var block_td_uid_2_5e63dcc68568c = new tdBlock();
block_td_uid_2_5e63dcc68568c.id = "td_uid_2_5e63dcc68568c";
block_td_uid_2_5e63dcc68568c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5e63dcc68568c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e63dcc68568c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e63dcc68568c.td_column_number = "3";
block_td_uid_2_5e63dcc68568c.block_type = "td_block_mega_menu";
block_td_uid_2_5e63dcc68568c.post_count = "4";
block_td_uid_2_5e63dcc68568c.found_posts = "3338";
block_td_uid_2_5e63dcc68568c.header_color = "";
block_td_uid_2_5e63dcc68568c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e63dcc68568c.max_num_pages = "835";
tdBlocksArray.push(block_td_uid_2_5e63dcc68568c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e63dcc68568c" id="td_uid_3_5e63dcc685f49" data-td_block_id="td_uid_2_5e63dcc68568c" data-td_filter_value="" href="https://www.costa-news.com/category/costa-blanca-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5e63dcc68568c"  id="td_uid_4_5e63dcc685f7b" data-td_block_id="td_uid_2_5e63dcc68568c" data-td_filter_value="223" href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a><a class="mega-menu-sub-cat-td_uid_2_5e63dcc68568c"  id="td_uid_5_5e63dcc685fa6" data-td_block_id="td_uid_2_5e63dcc68568c" data-td_filter_value="224" href="https://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene North</a></div></div><div id=td_uid_2_5e63dcc68568c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/cv-70-speeding/" rel="bookmark" title="CV-70 speeding"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/letters-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CV-70 speeding"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/" class="td-post-category">Letters to the editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/cv-70-speeding/" rel="bookmark" title="CV-70 speeding">CV-70 speeding</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/comment-on-post-firework-safety-for-kids-ahead-of-fallas/" rel="bookmark" title="Comment on post ‘Firework safety for kids ahead of Fallas’"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/letters-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comment on post ‘Firework safety for kids ahead of Fallas’"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/" class="td-post-category">Letters to the editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/comment-on-post-firework-safety-for-kids-ahead-of-fallas/" rel="bookmark" title="Comment on post ‘Firework safety for kids ahead of Fallas’">Comment on post ‘Firework safety for kids ahead of Fallas’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/bank-robbery-2/" rel="bookmark" title="Bank robbery"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/letters-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bank robbery"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/" class="td-post-category">Letters to the editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/bank-robbery-2/" rel="bookmark" title="Bank robbery">Bank robbery</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/in-reply-to-blow-out-of-proportion/" rel="bookmark" title="In reply to ‘blow out of proportion’"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/letters-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In reply to ‘blow out of proportion’"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/" class="td-post-category">Letters to the editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/in-reply-to-blow-out-of-proportion/" rel="bookmark" title="In reply to ‘blow out of proportion’">In reply to ‘blow out of proportion’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e63dcc68568c" data-td_block_id="td_uid_2_5e63dcc68568c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e63dcc68568c" data-td_block_id="td_uid_2_5e63dcc68568c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-37385"><a href="https://www.costa-news.com/costa-blanca-south/">Costa Blanca South</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e63dcc68a4da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e63dcc68a4da" ><script>var block_td_uid_6_5e63dcc68a4da = new tdBlock();
block_td_uid_6_5e63dcc68a4da.id = "td_uid_6_5e63dcc68a4da";
block_td_uid_6_5e63dcc68a4da.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1996","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5e63dcc68a4da_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e63dcc68a4da_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e63dcc68a4da.td_column_number = "3";
block_td_uid_6_5e63dcc68a4da.block_type = "td_block_mega_menu";
block_td_uid_6_5e63dcc68a4da.post_count = "4";
block_td_uid_6_5e63dcc68a4da.found_posts = "440";
block_td_uid_6_5e63dcc68a4da.header_color = "";
block_td_uid_6_5e63dcc68a4da.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e63dcc68a4da.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_6_5e63dcc68a4da);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5e63dcc68a4da" id="td_uid_7_5e63dcc68afdb" data-td_block_id="td_uid_6_5e63dcc68a4da" data-td_filter_value="" href="https://www.costa-news.com/category/costa-blanca-south/">All</a><a class="mega-menu-sub-cat-td_uid_6_5e63dcc68a4da"  id="td_uid_8_5e63dcc68b00c" data-td_block_id="td_uid_6_5e63dcc68a4da" data-td_filter_value="1997" href="https://www.costa-news.com/category/costa-blanca-south/social-scene-south/">Social Scene South</a></div></div><div id=td_uid_6_5e63dcc68a4da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-south/drought-measure-eased-for-farmers/" rel="bookmark" title="Drought measure eased for farmers"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/orange-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/orange-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/orange-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drought measure eased for farmers"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-south/" class="td-post-category">Costa Blanca South</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-south/drought-measure-eased-for-farmers/" rel="bookmark" title="Drought measure eased for farmers">Drought measure eased for farmers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-south/social-scene-south/clubs-and-charities-south/" rel="bookmark" title="Clubs and Charities South"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2387_p21s_volunteering_San_Pedro_del_Pin-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2387_p21s_volunteering_San_Pedro_del_Pin-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2387_p21s_volunteering_San_Pedro_del_Pin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clubs and Charities South"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-south/social-scene-south/" class="td-post-category">Social Scene South</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-south/social-scene-south/clubs-and-charities-south/" rel="bookmark" title="Clubs and Charities South">Clubs and Charities South</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-south/son-arrested-for-killing-mum/" rel="bookmark" title="Son arrested for killing Mum"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/kill-1-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/kill-1-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/kill-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Son arrested for killing Mum"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-south/" class="td-post-category">Costa Blanca South</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-south/son-arrested-for-killing-mum/" rel="bookmark" title="Son arrested for killing Mum">Son arrested for killing Mum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-south/councillor-appeals-to-residents-over-street-dumping/" rel="bookmark" title="Councillor appeals to residents over street dumping"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/street-dumping-Orihuela-218x150.jpeg" srcset="https://www.costa-news.com/wp-content/uploads/street-dumping-Orihuela-218x150.jpeg 218w, https://www.costa-news.com/wp-content/uploads/street-dumping-Orihuela-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Councillor appeals to residents over street dumping"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-south/" class="td-post-category">Costa Blanca South</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-south/councillor-appeals-to-residents-over-street-dumping/" rel="bookmark" title="Councillor appeals to residents over street dumping">Councillor appeals to residents over street dumping</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e63dcc68a4da" data-td_block_id="td_uid_6_5e63dcc68a4da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e63dcc68a4da" data-td_block_id="td_uid_6_5e63dcc68a4da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-592"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e63dcc68dbb0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e63dcc68dbb0" ><script>var block_td_uid_9_5e63dcc68dbb0 = new tdBlock();
block_td_uid_9_5e63dcc68dbb0.id = "td_uid_9_5e63dcc68dbb0";
block_td_uid_9_5e63dcc68dbb0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"284","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5e63dcc68dbb0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e63dcc68dbb0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5e63dcc68dbb0.td_column_number = "3";
block_td_uid_9_5e63dcc68dbb0.block_type = "td_block_mega_menu";
block_td_uid_9_5e63dcc68dbb0.post_count = "5";
block_td_uid_9_5e63dcc68dbb0.found_posts = "777";
block_td_uid_9_5e63dcc68dbb0.header_color = "";
block_td_uid_9_5e63dcc68dbb0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e63dcc68dbb0.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_9_5e63dcc68dbb0);
</script><div id=td_uid_9_5e63dcc68dbb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/olivas-three-in-one/" rel="bookmark" title="Oliva&#8217;s three in one"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/720_oliva_exit-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/720_oliva_exit-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/720_oliva_exit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oliva&#8217;s three in one"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/olivas-three-in-one/" rel="bookmark" title="Oliva&#8217;s three in one">Oliva&#8217;s three in one</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/security-gearing-up-for-valencias-fallas/" rel="bookmark" title="Security gearing up for Valencia&#8217;s Fallas"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/fallas-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/fallas-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/fallas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Security gearing up for Valencia&#8217;s Fallas"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/security-gearing-up-for-valencias-fallas/" rel="bookmark" title="Security gearing up for Valencia&#8217;s Fallas">Security gearing up for Valencia&#8217;s Fallas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/castellon-killer-surrenders/" rel="bookmark" title="Castellón killer surrenders"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-300x206.jpg 300w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-768x528.jpg 768w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-696x479.jpg 696w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-611x420.jpg 611w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-600x413.jpg 600w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_.jpg 820w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Castellón killer surrenders"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/castellon-killer-surrenders/" rel="bookmark" title="Castellón killer surrenders">Castellón killer surrenders</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/celebrating-in-style/" rel="bookmark" title="Celebrating in style"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebrating in style"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/celebrating-in-style/" rel="bookmark" title="Celebrating in style">Celebrating in style</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/britons-to-go-biometric/" rel="bookmark" title="Britons to go biometric"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2283-living-page-2-residency-certificate-218x150.png" srcset="https://www.costa-news.com/wp-content/uploads/2283-living-page-2-residency-certificate-218x150.png 218w, https://www.costa-news.com/wp-content/uploads/2283-living-page-2-residency-certificate-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Britons to go biometric"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/britons-to-go-biometric/" rel="bookmark" title="Britons to go biometric">Britons to go biometric</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e63dcc68dbb0" data-td_block_id="td_uid_9_5e63dcc68dbb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e63dcc68dbb0" data-td_block_id="td_uid_9_5e63dcc68dbb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-37423"><a href="https://www.costa-news.com/spanish-news/">Spain</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e63dcc68fb65_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e63dcc68fb65" ><script>var block_td_uid_10_5e63dcc68fb65 = new tdBlock();
block_td_uid_10_5e63dcc68fb65.id = "td_uid_10_5e63dcc68fb65";
block_td_uid_10_5e63dcc68fb65.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"213","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5e63dcc68fb65_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e63dcc68fb65_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5e63dcc68fb65.td_column_number = "3";
block_td_uid_10_5e63dcc68fb65.block_type = "td_block_mega_menu";
block_td_uid_10_5e63dcc68fb65.post_count = "5";
block_td_uid_10_5e63dcc68fb65.found_posts = "159";
block_td_uid_10_5e63dcc68fb65.header_color = "";
block_td_uid_10_5e63dcc68fb65.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e63dcc68fb65.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_10_5e63dcc68fb65);
</script><div id=td_uid_10_5e63dcc68fb65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/number-of-coronavirus-cases-in-spain-reaches-250/" rel="bookmark" title="Number of coronavirus cases in Spain reaches 250"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/coronavirus-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/coronavirus-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Number of coronavirus cases in Spain reaches 250"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/number-of-coronavirus-cases-in-spain-reaches-250/" rel="bookmark" title="Number of coronavirus cases in Spain reaches 250">Number of coronavirus cases in Spain reaches 250</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/coronavirus-case-trickle-in-spain/" rel="bookmark" title="Coronavirus case trickle in Spain"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/710_0008_750211_spanien_corona_teneriffa_hotel-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/710_0008_750211_spanien_corona_teneriffa_hotel-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/710_0008_750211_spanien_corona_teneriffa_hotel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus case trickle in Spain"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/coronavirus-case-trickle-in-spain/" rel="bookmark" title="Coronavirus case trickle in Spain">Coronavirus case trickle in Spain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/coronavirus-kills-barcelona-mobile-show/" rel="bookmark" title="Coronavirus kills Barcelona mobile show"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2384-page19-Barcelona-wbc-cancelled-workmen-dpa-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2384-page19-Barcelona-wbc-cancelled-workmen-dpa-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2384-page19-Barcelona-wbc-cancelled-workmen-dpa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus kills Barcelona mobile show"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/coronavirus-kills-barcelona-mobile-show/" rel="bookmark" title="Coronavirus kills Barcelona mobile show">Coronavirus kills Barcelona mobile show</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/farmers-march-on-madrid/" rel="bookmark" title="Farmers march on Madrid"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2383-page19-farmer-protest-ministry-madrid-DPA-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2383-page19-farmer-protest-ministry-madrid-DPA-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2383-page19-farmer-protest-ministry-madrid-DPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Farmers march on Madrid"/></a></div>                <a href="https://www.costa-news.com/category/latest-news/" class="td-post-category">Latest News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/farmers-march-on-madrid/" rel="bookmark" title="Farmers march on Madrid">Farmers march on Madrid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/at-least-ten-killed-by-gloria-storm-in-spain/" rel="bookmark" title="At least ten killed by &#8216;Gloria&#8217; storm in Spain"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/les-bassetes-1-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/les-bassetes-1-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/les-bassetes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="At least ten killed by &#8216;Gloria&#8217; storm in Spain"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/at-least-ten-killed-by-gloria-storm-in-spain/" rel="bookmark" title="At least ten killed by &#8216;Gloria&#8217; storm in Spain">At least ten killed by &#8216;Gloria&#8217; storm in Spain</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e63dcc68fb65" data-td_block_id="td_uid_10_5e63dcc68fb65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e63dcc68fb65" data-td_block_id="td_uid_10_5e63dcc68fb65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6884"><a href="https://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6886"><a href="https://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6885"><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6887"><a href="https://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36180"><a href="https://www.costa-news.com/category/special-features/">Special features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13208"><a href="https://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14583"><a href="https://www.costa-news.com/shop">Shop</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-460"><a href="https://www.costa-news.com/cart/">Cart</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8135"><a href="https://www.costa-news.com/checkout/">Checkout</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8136"><a href="https://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/?issueid=68&#038;pageno=1">Login</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17952"><a href="https://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-655"><a href="#">Classifieds</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23281"><a href="https://www.costa-news.com/classifieds-costa-blanca-news-2/">Classifieds Costa Blanca News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23282"><a href="https://www.costa-news.com/classifieds-costa-levante/">Classifieds Costa Levante News</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34990"><a href="https://www.costa-news.com/costa-blanca-news/tourist-information-offices/">Costa Blanca tourist information offices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8141"><a href="https://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8138"><a href="https://www.costa-news.com/about-us/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11615"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.costa-news.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.costa-news.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Costa Levante News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costa-news.com/category/costa-levante-news/">
                                  <span itemprop="name">Costa Levante News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Celebrating in style</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-46366" class="post-46366 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-levante-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.costa-news.com/category/costa-levante-news/">Costa Levante News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Celebrating in style</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T11:36:00+00:00" >March 6, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.costa-news.com/costa-levante-news/celebrating-in-style/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46366">11</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat.jpg" data-caption="On Saturday, Valencia&#039;s Bioparc celebrated its twelfth anniversary and some of the city&#039;s &#039;falleras&#039; found time to meet the animals at the zoo park.
"><img width="696" height="501" class="entry-thumb td-modal-image" src="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-696x501.jpg" srcset="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-696x501.jpg 696w, https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-300x216.jpg 300w, https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-768x553.jpg 768w, https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-583x420.jpg 583w, https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-600x432.jpg 600w, https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="759_front_page_levante_falleras_celebrat"/></a><figcaption class="wp-caption-text">On Saturday, Valencia's Bioparc celebrated its twelfth anniversary and some of the city's 'falleras' found time to meet the animals at the zoo park.
</figcaption></figure></div>
        <p>THOUSANDS of visitors attended Valencia’s Bioparc celebrations for its 12th birthday last Saturday.<br />
The park was heaving with visitors as it opened its doors on February 29, a celebration which can thus only take place on leap years – making it a rare occurrence.</p>
<p><em>By Joe Wickman</em></p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning" >
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div>
<p>Read more in this week&#8217;s print edition or go to <a href="https://www.costa-news.com/shop">e-paper</a></p>
</div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costa-news.com%2Fcosta-levante-news%2Fcelebrating-in-style%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Celebrating+in+style&url=https%3A%2F%2Fwww.costa-news.com%2Fcosta-levante-news%2Fcelebrating-in-style%2F&via=Costa+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.costa-news.com/costa-levante-news/celebrating-in-style/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.costa-news.com/costa-levante-news/celebrating-in-style/&amp;media=https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat.jpg&description=Celebrating+in+style" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Celebrating+in+style%20-%20https%3A%2F%2Fwww.costa-news.com%2Fcosta-levante-news%2Fcelebrating-in-style%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costa-news.com/costa-levante-news/celebrating-in-style/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costa-news.com/costa-levante-news/celebrating-in-style/" data-text="Celebrating in style" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.costa-news.com/british-scene/flybe-finally-collapses/">Flybe finally collapses</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.costa-news.com/costa-levante-news/castellon-killer-surrenders/">Castellón killer surrenders</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costa-news.com/author/james/">James Parkes</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="James Parkes"></span><meta itemprop="datePublished" content="2020-03-06T11:36:00+00:00"><meta itemprop="dateModified" content="2020-03-06T11:36:33+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costa-news.com/costa-levante-news/celebrating-in-style/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png"></span><meta itemprop="name" content="Costa News"></span><meta itemprop="headline " content="Celebrating in style"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5e63dcc69461d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e63dcc69461d" ><script>var block_td_uid_12_5e63dcc69461d = new tdBlock();
block_td_uid_12_5e63dcc69461d.id = "td_uid_12_5e63dcc69461d";
block_td_uid_12_5e63dcc69461d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5e63dcc69461d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e63dcc69461d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":46366,"live_filter_cur_post_author":"14","block_template_id":""}';
block_td_uid_12_5e63dcc69461d.td_column_number = "3";
block_td_uid_12_5e63dcc69461d.block_type = "td_block_related_posts";
block_td_uid_12_5e63dcc69461d.post_count = "3";
block_td_uid_12_5e63dcc69461d.found_posts = "776";
block_td_uid_12_5e63dcc69461d.header_color = "";
block_td_uid_12_5e63dcc69461d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e63dcc69461d.max_num_pages = "259";
tdBlocksArray.push(block_td_uid_12_5e63dcc69461d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5e63dcc694908" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5e63dcc69461d" href="#">RELATED ARTICLES</a><a id="td_uid_14_5e63dcc69490b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5e63dcc69461d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_12_5e63dcc69461d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/olivas-three-in-one/" rel="bookmark" title="Oliva&#8217;s three in one"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/720_oliva_exit-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/720_oliva_exit-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/720_oliva_exit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oliva&#8217;s three in one"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/olivas-three-in-one/" rel="bookmark" title="Oliva&#8217;s three in one">Oliva&#8217;s three in one</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/security-gearing-up-for-valencias-fallas/" rel="bookmark" title="Security gearing up for Valencia&#8217;s Fallas"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/fallas-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/fallas-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/fallas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Security gearing up for Valencia&#8217;s Fallas"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/security-gearing-up-for-valencias-fallas/" rel="bookmark" title="Security gearing up for Valencia&#8217;s Fallas">Security gearing up for Valencia&#8217;s Fallas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/castellon-killer-surrenders/" rel="bookmark" title="Castellón killer surrenders"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-300x206.jpg 300w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-768x528.jpg 768w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-696x479.jpg 696w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-611x420.jpg 611w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-600x413.jpg 600w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_.jpg 820w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Castellón killer surrenders"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/castellon-killer-surrenders/" rel="bookmark" title="Castellón killer surrenders">Castellón killer surrenders</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e63dcc69461d" data-td_block_id="td_uid_12_5e63dcc69461d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e63dcc69461d" data-td_block_id="td_uid_12_5e63dcc69461d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-levante-news/celebrating-in-style/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.costa-news.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='46366' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="516a69e88d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_15_5e63dcc695b5a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5e63dcc695b5a" ><h4 class="block-title"><span class="td-pulldown-size">ADVERTISEMENT COSTA LEVANTE</span></h4><div class="td_mod_wrap"></div></div><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 498916-motorhome-46071',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: double-botton-top-39757',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 62188-eduard-cornells-viering-46069',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-39757   " id="paszonecont_39757" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-39757 " id="39757" style="overflow:hidden; width:300px; height:150px;  "><div class="wppasrotate   paszoneholder-39757" style="" ><div class="pasli pasli-46071 "  data-duration="5000" bid="46071" aid="39757"><img src="https://www.costa-news.com/wp-content/uploads/498916motorhome.gif?pas=3101334192003071741" alt="498916 Motorhome" border="0"  /></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 422599-karma-properties-7101',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 27584-karma-properties-7099',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 305732-church-kitchens-7076',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 33023-church-kitchens-7074',{nonInteraction: true});}</script><div  class="wppaszone paszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7101 "  data-duration="5000" bid="7101" aid="7197"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzEwMQ==&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/370699-karmaproperties.jpg?pas=11887392002003071741" alt="477477 Karma Properties" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7076 "  data-duration="5000" bid="7076" aid="7197"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzA3Ng==&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/305732church_kitchens_button2017.jpg?pas=17577093122003071741" alt="305732 Church Kitchens" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 489102-mundicar-41653',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: grid-300x150-14273',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 10070-clip-business-s-l-21826',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-14273   " id="paszonecont_14273" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-14273 " id="14273" style="overflow:hidden; width:300px; height:150px;  "><div class="wppasrotate   paszoneholder-14273" style="" ><div class="pasli pasli-41653 "  data-duration="5000" bid="41653" aid="14273"><a class="wppaslink" href="https://www.costa-news.com?pasID=NDE2NTM=&amp;pasZONE=MTQyNzM=" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/489102Mundicar_abril.jpg?pas=10537636182003071741" alt="Comprar Land Rover en Alicante" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: e-paper-banner-fixed-7308',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: anunciante-1-152',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 389013-uk-car-specialist-7092',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 389013-uk-car-specialist-7090',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: classifieds-banner-37536',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-blanca-news-37534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 303095-plc-7073',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 303095-plc-inter-communications-s-l-7070',{nonInteraction: true});}</script><div  class="wppaszone paszone-546 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7308 "  data-duration="10000" bid="7308" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzMwOA==&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/epaper_banner3.gif?pas=15861532752003071741" alt="E-paper banner fixed" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7092 "  data-duration="10000" bid="7092" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzA5Mg==&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/389013-uk-cars.jpg?pas=14910693242003071741" alt="492969 UK Specialist Cars" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-37536 "  data-duration="10000" bid="37536" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=Mzc1MzY=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/classified-banner.gif?pas=8106364192003071741" alt="classifieds banner" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7073 "  data-duration="15000" bid="7073" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzA3Mw==&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/PLC_Banner_150x140.gif?pas=20293161952003071741" alt="303095 PLC" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_5e63dcc6aabcc_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_16_5e63dcc6aabcc" ><script>var block_td_uid_16_5e63dcc6aabcc = new tdBlock();
block_td_uid_16_5e63dcc6aabcc.id = "td_uid_16_5e63dcc6aabcc";
block_td_uid_16_5e63dcc6aabcc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"284","category_ids":"","custom_title":"COSTA LEVANTE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5e63dcc6aabcc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5e63dcc6aabcc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5e63dcc6aabcc.td_column_number = "1";
block_td_uid_16_5e63dcc6aabcc.block_type = "td_block_1";
block_td_uid_16_5e63dcc6aabcc.post_count = "5";
block_td_uid_16_5e63dcc6aabcc.found_posts = "777";
block_td_uid_16_5e63dcc6aabcc.header_color = "#";
block_td_uid_16_5e63dcc6aabcc.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e63dcc6aabcc.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_16_5e63dcc6aabcc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">COSTA LEVANTE NEWS</span></h4></div><div id=td_uid_16_5e63dcc6aabcc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/olivas-three-in-one/" rel="bookmark" title="Oliva&#8217;s three in one"><img width="324" height="235" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/720_oliva_exit-324x235.jpg" alt="" title="Oliva&#8217;s three in one"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/olivas-three-in-one/" rel="bookmark" title="Oliva&#8217;s three in one">Oliva&#8217;s three in one</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T11:45:23+00:00" >March 6, 2020</time></span>                <div class="td-module-comments"><a href="https://www.costa-news.com/costa-levante-news/olivas-three-in-one/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                BUILDERS are set to get busy in and around Oliva with long-awaited plans finally getting the green light – in fact, they&#039;ve already started.
Residents...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/security-gearing-up-for-valencias-fallas/" rel="bookmark" title="Security gearing up for Valencia&#8217;s Fallas"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/fallas-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/fallas-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/fallas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Security gearing up for Valencia&#8217;s Fallas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/security-gearing-up-for-valencias-fallas/" rel="bookmark" title="Security gearing up for Valencia&#8217;s Fallas">Security gearing up for Valencia&#8217;s Fallas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T11:42:44+00:00" >March 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/castellon-killer-surrenders/" rel="bookmark" title="Castellón killer surrenders"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-300x206.jpg 300w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-768x528.jpg 768w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-696x479.jpg 696w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-611x420.jpg 611w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_-600x413.jpg 600w, https://www.costa-news.com/wp-content/uploads/759_castellon_murder_calle_de_las_casas_.jpg 820w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Castellón killer surrenders"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/castellon-killer-surrenders/" rel="bookmark" title="Castellón killer surrenders">Castellón killer surrenders</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T11:41:00+00:00" >March 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/celebrating-in-style/" rel="bookmark" title="Celebrating in style"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/759_front_page_levante_falleras_celebrat-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Celebrating in style"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/celebrating-in-style/" rel="bookmark" title="Celebrating in style">Celebrating in style</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T11:36:00+00:00" >March 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/britons-to-go-biometric/" rel="bookmark" title="Britons to go biometric"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2283-living-page-2-residency-certificate-100x70.png" srcset="https://www.costa-news.com/wp-content/uploads/2283-living-page-2-residency-certificate-100x70.png 100w, https://www.costa-news.com/wp-content/uploads/2283-living-page-2-residency-certificate-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Britons to go biometric"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/britons-to-go-biometric/" rel="bookmark" title="Britons to go biometric">Britons to go biometric</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T15:44:23+00:00" >March 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>WEATHER COSTA LEVANTE</span></h4>			<div class="textwidget"><div id="cont_d05ead672a80f3aa6bc29f104f5c920f"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/d05ead672a80f3aa6bc29f104f5c920f"></script></div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costa-news.com/"><img class="td-retina-data" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" alt="Costa News" title="Costa News"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@costa-news.com">info@costa-news.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_5e63dcc6aca82_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5e63dcc6aca82" ><script>var block_td_uid_18_5e63dcc6aca82 = new tdBlock();
block_td_uid_18_5e63dcc6aca82.id = "td_uid_18_5e63dcc6aca82";
block_td_uid_18_5e63dcc6aca82.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5e63dcc6aca82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5e63dcc6aca82_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5e63dcc6aca82.td_column_number = "1";
block_td_uid_18_5e63dcc6aca82.block_type = "td_block_7";
block_td_uid_18_5e63dcc6aca82.post_count = "3";
block_td_uid_18_5e63dcc6aca82.found_posts = "9151";
block_td_uid_18_5e63dcc6aca82.header_color = "";
block_td_uid_18_5e63dcc6aca82.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e63dcc6aca82.max_num_pages = "3051";
tdBlocksArray.push(block_td_uid_18_5e63dcc6aca82);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_18_5e63dcc6aca82 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/deep-snow-in-alicante-province/" rel="bookmark" title="Deep snow in Alicante province"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/snow-Banya-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/snow-Banya-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/snow-Banya-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deep snow in Alicante province"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/deep-snow-in-alicante-province/" rel="bookmark" title="Deep snow in Alicante province">Deep snow in Alicante province</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T10:36:33+00:00" >January 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/brexit-passport-rule-changes/" rel="bookmark" title="Brexit passport rule changes"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2273Brit_blue_passports-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2273Brit_blue_passports-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2273Brit_blue_passports-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brexit passport rule changes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/brexit-passport-rule-changes/" rel="bookmark" title="Brexit passport rule changes">Brexit passport rule changes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T15:36:29+00:00" >February 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/benidorm-iconic-tower-works-resume/" rel="bookmark" title="Benidorm iconic tower works resume"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Intempo-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Intempo-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/Intempo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Benidorm iconic tower works resume"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/benidorm-iconic-tower-works-resume/" rel="bookmark" title="Benidorm iconic tower works resume">Benidorm iconic tower works resume</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T15:28:44+00:00" >January 9, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_5e63dcc6baf87_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5e63dcc6baf87" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs<span class="td-cat-no">2586</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-news/">Costa Blanca News<span class="td-cat-no">2351</span></a></li><li><a href="https://www.costa-news.com/category/latest-news/">Latest News<span class="td-cat-no">1534</span></a></li><li><a href="https://www.costa-news.com/category/costa-del-sol-news/">Costa del Sol News<span class="td-cat-no">1170</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor<span class="td-cat-no">1012</span></a></li><li><a href="https://www.costa-news.com/category/costa-levante-news/">Costa Levante News<span class="td-cat-no">777</span></a></li><li><a href="https://www.costa-news.com/category/costa-almeria-news/">Costa Almeria News<span class="td-cat-no">764</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-south/">Costa Blanca South<span class="td-cat-no">438</span></a></li><li><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk<span class="td-cat-no">222</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-14582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14582"><a href="https://www.costa-news.com/shop">Shop</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-452"><a href="https://www.costa-news.com/about-us/">About us</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
<li id="menu-item-12358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12358"><a href="https://www.costa-news.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-12360"><a href="https://www.costa-news.com/protection-policy/">Protection Policy</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12359"><a href="https://www.costa-news.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br><br />
For more information about the use of cookies, and how to eliminate or block cookies, see our <a href='https://www.costa-news.com/cookies-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5e63dcc6bd2eb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #1e73be !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #e2001a !important;
    color: #fff;
}

@media (max-width: 1018px) and (min-width: 768px){
.td-header-style-3 .td-header-sp-logo {
    width: 214px;
    height: 60px;
    margin: 28px 28px 0 28px;
}}


</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=7bc5ead21dda687b0e537284d4e1fa8c' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.costa-news.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.costa-news.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costa-news.com\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.costa-news.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bd2dff5f6a339fb2c191b214d0d40eda","fragment_name":"wc_fragments_bd2dff5f6a339fb2c191b214d0d40eda","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/comment-reply.min.js?ver=7bc5ead21dda687b0e537284d4e1fa8c'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=7bc5ead21dda687b0e537284d4e1fa8c'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=7bc5ead21dda687b0e537284d4e1fa8c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=7bc5ead21dda687b0e537284d4e1fa8c'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script async="async" type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[46366]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.costa-news.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.costa-news.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>