<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Luxury home hid marijuana farm | Costa News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.costa-news.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-39698503-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea.jpg" /><link rel="icon" type="image/png" href="https://www.costa-news.com/wp-content/uploads/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Feed" href="https://www.costa-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Comments Feed" href="https://www.costa-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Luxury home hid marijuana farm Comments Feed" href="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.costa-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.costa-news.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.costa-news.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.costa-news.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.costa-news.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pac-styles-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=5.5.3' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.costa-news.com/wp-content/uploads/w2dc-plugin.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/blitzer/jquery-ui.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_payments-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_payments/resources/css/payments.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_rater-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.costa-news.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.costa-news.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.costa-news.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image failed likely because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Trash.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results convert it to JPEG before uploading."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/handlers.min.js?ver=5.5.3' id='plupload-handlers-js'></script>
<script type='text/javascript' id='wppas_vbc_upload-js-extra'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","nonce":"8a6d815ef3","remove":"3a6d802b39","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=2bae20920d","flash_swf_url":"https:\/\/www.costa-news.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.5.3' id='wppas_vbc_upload-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5' id='iphorm-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.5.3' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.costa-news.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.6.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' id='ai-js-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","security":"3f25d7f1a4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=1' id='ai-js-js'></script>
<link rel="https://api.w.org/" href="https://www.costa-news.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.costa-news.com/wp-json/wp/v2/posts/49927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costa-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costa-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bar shutdown in Murcia' href='https://www.costa-news.com/costa-blanca-south/bar-shutdown-in-murcia/' />
<link rel='next' title='Deluge floods homes and blocks streets' href='https://www.costa-news.com/costa-blanca-news/deluge-floods-homes-and-blocks-streets/' />
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.6.1" />
<link rel="canonical" href="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/" />
<link rel='shortlink' href='https://www.costa-news.com/?p=49927' />
<link rel="alternate" type="application/json+oembed" href="https://www.costa-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.costa-news.com%2Fcosta-blanca-news%2Fluxury-home-hid-marijuana-farm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.costa-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.costa-news.com%2Fcosta-blanca-news%2Fluxury-home-hid-marijuana-farm%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.costa-news.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>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</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.costa-news.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e2001a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Costa News"/>
  <meta property="og:title" content="Luxury home hid marijuana farm"/>
  <meta property="og:url" content="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Illicit crop growers cultivated a ‘very specific’ variety of marijuana to maximise profits from running a secret Costa Blanca plantation, it was revealed on Wednesday.

Guardia Civil officers raided a luxury villa in the Sierra de Altea.

Read a full report in tomorrow’s Costa Blanca News – avai"/>
  <meta property="og:image" content="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea.jpg"/>
  <meta property="og:image:url" content="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea.jpg"/>
  <meta property="og:image:secure_url" content="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea.jpg"/>
  <meta property="og:image:width" content="960"/>
  <meta property="og:image:height" content="720"/>
  <meta property="article:section" content="Costa Blanca News"/>
  <meta property="fb:app_id" content="1594590474186150"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Luxury home hid marijuana farm"/>
  <meta itemprop="headline" content="Luxury home hid marijuana farm"/>
  <meta itemprop="description" content="Illicit crop growers cultivated a ‘very specific’ variety of marijuana to maximise profits from running a secret Costa Blanca plantation, it was revealed on Wednesday.

Guardia Civil officers raided a luxury villa in the Sierra de Altea.

Read a full report in tomorrow’s Costa Blanca News – avai"/>
  <meta itemprop="image" content="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea.jpg"/>
  <meta itemprop="datePublished" content="2020-11-05"/>
  <meta itemprop="dateModified" content="2020-11-05T11:03:33+01:00" />
  <meta itemprop="author" content="Dave Jones"/>
  <!--<meta itemprop="publisher" content="Costa News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Luxury home hid marijuana farm"/>
  <meta name="twitter:url" content="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/"/>
  <meta name="twitter:description" content="Illicit crop growers cultivated a ‘very specific’ variety of marijuana to maximise profits from running a secret Costa Blanca plantation, it was revealed on Wednesday.

Guardia Civil officers raided a luxury villa in the Sierra de Altea.

Read a full report in tomorrow’s Costa Blanca News – avai"/>
  <meta name="twitter:image" content="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>

<body class="post-template-default single single-post postid-49927 single-format-standard theme-Newspaper wc-pac-hide-product-sorting woocommerce-no-js luxury-home-hid-marijuana-farm global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca North<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a></li>
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene North</a></li>
</ul>
</li>
<li id="menu-item-37385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37385"><a href="https://www.costa-news.com/costa-blanca-south/">Costa Blanca South<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-south/social-scene-south/">Social Scene South</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante</a></li>
<li id="menu-item-37423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37423"><a href="https://www.costa-news.com/spanish-news/">Spain</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6884"><a href="https://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li id="menu-item-6886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6886"><a href="https://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li id="menu-item-6885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6885"><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li id="menu-item-6887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6887"><a href="https://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li id="menu-item-36180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36180"><a href="https://www.costa-news.com/category/special-features/">Special features</a></li>
	<li id="menu-item-13208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13208"><a href="https://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14583"><a href="https://www.costa-news.com/shop">Shop<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.costa-news.com/cart/">Cart</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8135"><a href="https://www.costa-news.com/checkout/">Checkout</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8136"><a href="https://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/">Login</a></li>
		<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li id="menu-item-17952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17952"><a href="https://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-655"><a href="#">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-23281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23281"><a href="https://www.costa-news.com/classifieds-costa-blanca-news-2/">Classifieds Costa Blanca News</a></li>
		<li id="menu-item-23282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23282"><a href="https://www.costa-news.com/classifieds-costa-levante/">Classifieds Costa Levante News</a></li>
	</ul>
</li>
	<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li id="menu-item-34990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34990"><a href="https://www.costa-news.com/costa-blanca-news/tourist-information-offices/">Costa Blanca tourist information offices</a></li>
	<li id="menu-item-8141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8141"><a href="https://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
	<li id="menu-item-8138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8138"><a href="https://www.costa-news.com/about-us/">About us</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-11615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11615"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.costa-news.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Friday, November 6, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca North</a></li>
<li id="menu-item-37539" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37539"><a href="https://www.costa-news.com/costa-blanca-south/">Costa Blanca South</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-604"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante News</a></li>
<li id="menu-item-37540" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37540"><a href="https://www.costa-news.com/spanish-news/">Spain</a></li>
<li id="menu-item-14584" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14584"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
<li id="menu-item-14854" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14854"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.costa-news.com/">
            <img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
            <span class="td-visual-hidden">Costa News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: costa-blanca-news-coronavirus-46553',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-new-31660',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-blanca-news-editorial-46551',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costa-news.com/?wpproadszoneid=31660" width="728" height="90" scrolling="no"></iframe>
</div>

<div class="td-visible-tablet-landscape">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costa-news.com/?wpproadszoneid=31660" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-tablet-portrait">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costa-news.com/?wpproadszoneid=31660" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-phone">
<div  class="paszone_container paszone-container-31660   " id="paszonecont_31660" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-31660 " id="31660" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate rotating_paszone wppasrotate1243644749 paszoneholder-31660" style="" ><div class="pasli pasli-46553 "  data-duration="10000" bid="46553" aid="31660"><a class="wppaslink" href="https://www.costa-news.com?pasID=NDY1NTM=&amp;pasZONE=MzE2NjA=" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/banner-CBNEWS-all-about-Spain-728x90-1.gif?pas=10131456512011052320" alt="Costa Blanca News &#8211; Coronavirus" border="0"  /></a></div><div class="pasli pasli-45661 placeholder" style="width:728px; height:90px;" data-duration="10000" bid="45661" aid="31660"></div><div class="pasli pasli-45820 placeholder" style="width:728px; height:90px;" data-duration="10000" bid="45820" aid="31660"></div><div class="pasli pasli-48033 placeholder" style="width:728px; height:90px;" data-duration="10000" bid="48033" aid="31660"></div><div class="pasli pasli-48629 placeholder" style="width:728px; height:91px;" data-duration="10000" bid="48629" aid="31660"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1243644749 = $(".wppasrotate1243644749").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1243644749").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1243644749").find(".pasli").css("visibility", "visible");var next_banner = $(".wppasrotate1243644749>.pasli").eq(currentIndex+1).attr("bid");if( $(".pasli-"+next_banner).hasClass("placeholder")){var banner_id = $(".pasli-"+next_banner).attr("bid");var adzone_id = $(".pasli-"+next_banner).attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.costa-news.com/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $(".pasli-"+next_banner).removeClass("placeholder")});}},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1243644749.setPause($($slideElement).data("duration"));if( $slideElement.next().hasClass("placeholder")){var banner_id = $slideElement.next().attr("bid");var adzone_id = $slideElement.next().attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.costa-news.com/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $slideElement.next().removeClass("placeholder")});}},});});});</script>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.costa-news.com/">
			<img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa News" title="Costa News"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.costa-news.com/">
			<img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca North</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fa488b364cb2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fa488b364cb2" ><script>var block_td_uid_2_5fa488b364cb2 = new tdBlock();
block_td_uid_2_5fa488b364cb2.id = "td_uid_2_5fa488b364cb2";
block_td_uid_2_5fa488b364cb2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5fa488b364cb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5fa488b364cb2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5fa488b364cb2.td_column_number = "3";
block_td_uid_2_5fa488b364cb2.block_type = "td_block_mega_menu";
block_td_uid_2_5fa488b364cb2.post_count = "4";
block_td_uid_2_5fa488b364cb2.found_posts = "4039";
block_td_uid_2_5fa488b364cb2.header_color = "";
block_td_uid_2_5fa488b364cb2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa488b364cb2.max_num_pages = "1010";
tdBlocksArray.push(block_td_uid_2_5fa488b364cb2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fa488b364cb2" id="td_uid_3_5fa488b36a10f" data-td_block_id="td_uid_2_5fa488b364cb2" data-td_filter_value="" href="https://www.costa-news.com/category/costa-blanca-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5fa488b364cb2"  id="td_uid_4_5fa488b36a150" data-td_block_id="td_uid_2_5fa488b364cb2" data-td_filter_value="223" href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a><a class="mega-menu-sub-cat-td_uid_2_5fa488b364cb2"  id="td_uid_5_5fa488b36a173" data-td_block_id="td_uid_2_5fa488b364cb2" data-td_filter_value="224" href="https://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene North</a></div></div><div id=td_uid_2_5fa488b364cb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/" rel="bookmark" title="New measures for the Valencia region"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Puig-13-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Puig-13-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Puig-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New measures for the Valencia region"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/" rel="bookmark" title="New measures for the Valencia region">New measures for the Valencia region</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/deluge-floods-homes-and-blocks-streets/" rel="bookmark" title="Deluge floods homes and blocks streets"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deluge floods homes and blocks streets"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/deluge-floods-homes-and-blocks-streets/" rel="bookmark" title="Deluge floods homes and blocks streets">Deluge floods homes and blocks streets</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/" rel="bookmark" title="Luxury home hid marijuana farm"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luxury home hid marijuana farm"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/" rel="bookmark" title="Luxury home hid marijuana farm">Luxury home hid marijuana farm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/pilot-injured-in-crash/" rel="bookmark" title="Pilot injured in crash"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/crash-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/crash-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/crash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilot injured in crash"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/pilot-injured-in-crash/" rel="bookmark" title="Pilot injured in crash">Pilot injured in crash</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fa488b364cb2" data-td_block_id="td_uid_2_5fa488b364cb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fa488b364cb2" data-td_block_id="td_uid_2_5fa488b364cb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-37385"><a href="https://www.costa-news.com/costa-blanca-south/">Costa Blanca South</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5fa488b371b42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5fa488b371b42" ><script>var block_td_uid_6_5fa488b371b42 = new tdBlock();
block_td_uid_6_5fa488b371b42.id = "td_uid_6_5fa488b371b42";
block_td_uid_6_5fa488b371b42.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1996","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5fa488b371b42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5fa488b371b42_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5fa488b371b42.td_column_number = "3";
block_td_uid_6_5fa488b371b42.block_type = "td_block_mega_menu";
block_td_uid_6_5fa488b371b42.post_count = "4";
block_td_uid_6_5fa488b371b42.found_posts = "887";
block_td_uid_6_5fa488b371b42.header_color = "";
block_td_uid_6_5fa488b371b42.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fa488b371b42.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_6_5fa488b371b42);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5fa488b371b42" id="td_uid_7_5fa488b373f89" data-td_block_id="td_uid_6_5fa488b371b42" data-td_filter_value="" href="https://www.costa-news.com/category/costa-blanca-south/">All</a><a class="mega-menu-sub-cat-td_uid_6_5fa488b371b42"  id="td_uid_8_5fa488b373fb3" data-td_block_id="td_uid_6_5fa488b371b42" data-td_filter_value="1997" href="https://www.costa-news.com/category/costa-blanca-south/social-scene-south/">Social Scene South</a></div></div><div id=td_uid_6_5fa488b371b42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/" rel="bookmark" title="New measures for the Valencia region"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Puig-13-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Puig-13-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Puig-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New measures for the Valencia region"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/" rel="bookmark" title="New measures for the Valencia region">New measures for the Valencia region</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/deluge-floods-homes-and-blocks-streets/" rel="bookmark" title="Deluge floods homes and blocks streets"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deluge floods homes and blocks streets"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/deluge-floods-homes-and-blocks-streets/" rel="bookmark" title="Deluge floods homes and blocks streets">Deluge floods homes and blocks streets</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-south/bar-shutdown-in-murcia/" rel="bookmark" title="Bar shutdown in Murcia"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Murcia-bar-shutdown-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Murcia-bar-shutdown-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Murcia-bar-shutdown-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bar shutdown in Murcia"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-south/" class="td-post-category">Costa Blanca South</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-south/bar-shutdown-in-murcia/" rel="bookmark" title="Bar shutdown in Murcia">Bar shutdown in Murcia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/pilot-injured-in-crash/" rel="bookmark" title="Pilot injured in crash"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/crash-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/crash-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/crash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilot injured in crash"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/pilot-injured-in-crash/" rel="bookmark" title="Pilot injured in crash">Pilot injured in crash</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fa488b371b42" data-td_block_id="td_uid_6_5fa488b371b42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fa488b371b42" data-td_block_id="td_uid_6_5fa488b371b42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-592"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fa488b377362_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5fa488b377362" ><script>var block_td_uid_9_5fa488b377362 = new tdBlock();
block_td_uid_9_5fa488b377362.id = "td_uid_9_5fa488b377362";
block_td_uid_9_5fa488b377362.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"284","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5fa488b377362_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5fa488b377362_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5fa488b377362.td_column_number = "3";
block_td_uid_9_5fa488b377362.block_type = "td_block_mega_menu";
block_td_uid_9_5fa488b377362.post_count = "5";
block_td_uid_9_5fa488b377362.found_posts = "1107";
block_td_uid_9_5fa488b377362.header_color = "";
block_td_uid_9_5fa488b377362.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fa488b377362.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_9_5fa488b377362);
</script><div id=td_uid_9_5fa488b377362 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/" rel="bookmark" title="New measures for the Valencia region"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Puig-13-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Puig-13-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Puig-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New measures for the Valencia region"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/" rel="bookmark" title="New measures for the Valencia region">New measures for the Valencia region</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/valencia-region-border-closure-continues/" rel="bookmark" title="Valencia region border closure continues"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Puig-speaks-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Puig-speaks-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Puig-speaks-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valencia region border closure continues"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/valencia-region-border-closure-continues/" rel="bookmark" title="Valencia region border closure continues">Valencia region border closure continues</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/radar-covid-app-finally-working/" rel="bookmark" title="Radar Covid app finally working"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/radar-Covid-app-218x150.jpeg" srcset="https://www.costa-news.com/wp-content/uploads/radar-Covid-app-218x150.jpeg 218w, https://www.costa-news.com/wp-content/uploads/radar-Covid-app-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Radar Covid app finally working"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/radar-covid-app-finally-working/" rel="bookmark" title="Radar Covid app finally working">Radar Covid app finally working</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/record-breaking-regional-budget-announced/" rel="bookmark" title="Record breaking regional budget announced"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Soler-Presupostos-Consell-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Soler-Presupostos-Consell-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Soler-Presupostos-Consell-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Record breaking regional budget announced"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/record-breaking-regional-budget-announced/" rel="bookmark" title="Record breaking regional budget announced">Record breaking regional budget announced</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/valencia-region-closes-border/" rel="bookmark" title="Valencia region closes border"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Puig-10-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Puig-10-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Puig-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valencia region closes border"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/valencia-region-closes-border/" rel="bookmark" title="Valencia region closes border">Valencia region closes border</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fa488b377362" data-td_block_id="td_uid_9_5fa488b377362"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5fa488b377362" data-td_block_id="td_uid_9_5fa488b377362"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-37423"><a href="https://www.costa-news.com/spanish-news/">Spain</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5fa488b37aef1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5fa488b37aef1" ><script>var block_td_uid_10_5fa488b37aef1 = new tdBlock();
block_td_uid_10_5fa488b37aef1.id = "td_uid_10_5fa488b37aef1";
block_td_uid_10_5fa488b37aef1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"213","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5fa488b37aef1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5fa488b37aef1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5fa488b37aef1.td_column_number = "3";
block_td_uid_10_5fa488b37aef1.block_type = "td_block_mega_menu";
block_td_uid_10_5fa488b37aef1.post_count = "5";
block_td_uid_10_5fa488b37aef1.found_posts = "204";
block_td_uid_10_5fa488b37aef1.header_color = "";
block_td_uid_10_5fa488b37aef1.ajax_pagination_infinite_stop = "";
block_td_uid_10_5fa488b37aef1.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_10_5fa488b37aef1);
</script><div id=td_uid_10_5fa488b37aef1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/state-budget-presented-for-2021/" rel="bookmark" title="State budget presented for 2021"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2412_Spanien_Hintergrund_Pedro_Sanchez-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2412_Spanien_Hintergrund_Pedro_Sanchez-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2412_Spanien_Hintergrund_Pedro_Sanchez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="State budget presented for 2021"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/state-budget-presented-for-2021/" rel="bookmark" title="State budget presented for 2021">State budget presented for 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/bid-to-bring-down-the-government-falls-flat/" rel="bookmark" title="Bid to bring down the government falls flat"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/sanchez-1-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/sanchez-1-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/sanchez-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bid to bring down the government falls flat"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/bid-to-bring-down-the-government-falls-flat/" rel="bookmark" title="Bid to bring down the government falls flat">Bid to bring down the government falls flat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/catalan-president-suspended/" rel="bookmark" title="Catalan president suspended"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/quim-torra-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/quim-torra-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/quim-torra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Catalan president suspended"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/catalan-president-suspended/" rel="bookmark" title="Catalan president suspended">Catalan president suspended</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/madrid-battle-leads-to-national-lockdown-rule/" rel="bookmark" title="Madrid battle leads to national lockdown rule"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/madrid-confinamiento-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/madrid-confinamiento-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/madrid-confinamiento-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/madrid-confinamiento-711x486.jpg 711w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madrid battle leads to national lockdown rule"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/madrid-battle-leads-to-national-lockdown-rule/" rel="bookmark" title="Madrid battle leads to national lockdown rule">Madrid battle leads to national lockdown rule</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/madrid-and-spain-will-work-together/" rel="bookmark" title="Madrid and &#8216;Spain&#8217; will work together"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2416-page22-ayuso-sanchez-madrid-efe-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2416-page22-ayuso-sanchez-madrid-efe-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2416-page22-ayuso-sanchez-madrid-efe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madrid and &#8216;Spain&#8217; will work together"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/madrid-and-spain-will-work-together/" rel="bookmark" title="Madrid and &#8216;Spain&#8217; will work together">Madrid and &#8216;Spain&#8217; will work together</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5fa488b37aef1" data-td_block_id="td_uid_10_5fa488b37aef1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5fa488b37aef1" data-td_block_id="td_uid_10_5fa488b37aef1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6884"><a href="https://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6886"><a href="https://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6885"><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6887"><a href="https://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36180"><a href="https://www.costa-news.com/category/special-features/">Special features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13208"><a href="https://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14583"><a href="https://www.costa-news.com/shop">Shop</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-460"><a href="https://www.costa-news.com/cart/">Cart</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8135"><a href="https://www.costa-news.com/checkout/">Checkout</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8136"><a href="https://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/">Login</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17952"><a href="https://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-655"><a href="#">Classifieds</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23281"><a href="https://www.costa-news.com/classifieds-costa-blanca-news-2/">Classifieds Costa Blanca News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23282"><a href="https://www.costa-news.com/classifieds-costa-levante/">Classifieds Costa Levante News</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34990"><a href="https://www.costa-news.com/costa-blanca-news/tourist-information-offices/">Costa Blanca tourist information offices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8141"><a href="https://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8138"><a href="https://www.costa-news.com/about-us/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11615"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.costa-news.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.costa-news.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Costa Blanca News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costa-news.com/category/costa-blanca-news/">
                                  <span itemprop="name">Costa Blanca News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Luxury home hid marijuana farm</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-49927" class="post-49927 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-blanca-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.costa-news.com/category/costa-blanca-news/">Costa Blanca News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Luxury home hid marijuana farm</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T11:03:33+00:00" >November 5, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-49927">196</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-696x522.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-696x522.jpg 696w, https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-300x225.jpg 300w, https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-768x576.jpg 768w, https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-80x60.jpg 80w, https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-265x198.jpg 265w, https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-560x420.jpg 560w, https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-600x450.jpg 600w, https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="2422 marijuana in Altea"/></a></div>
        <p>Illicit crop growers cultivated a ‘very specific’ variety of marijuana to maximise profits from running a secret Costa Blanca plantation, it was revealed on Wednesday.</p>
<p>Guardia Civil officers raided a luxury villa in the Sierra de Altea.</p>
<p>Read a full report in tomorrow’s Costa Blanca News – available from supermarkets, tobacconists/newspaper shops and online at www.costa-news.com</p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning" >
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div>
<p>Read more in this week&#8217;s print edition or go to <a href="https://www.costa-news.com/shop">e-paper</a></p>
</div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costa-news.com%2Fcosta-blanca-news%2Fluxury-home-hid-marijuana-farm%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Luxury+home+hid+marijuana+farm&url=https%3A%2F%2Fwww.costa-news.com%2Fcosta-blanca-news%2Fluxury-home-hid-marijuana-farm%2F&via=Costa+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/&amp;media=https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea.jpg&description=Luxury+home+hid+marijuana+farm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Luxury+home+hid+marijuana+farm%20-%20https%3A%2F%2Fwww.costa-news.com%2Fcosta-blanca-news%2Fluxury-home-hid-marijuana-farm%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/" data-text="Luxury home hid marijuana farm" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.costa-news.com/costa-blanca-south/bar-shutdown-in-murcia/">Bar shutdown in Murcia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.costa-news.com/costa-blanca-news/deluge-floods-homes-and-blocks-streets/">Deluge floods homes and blocks streets</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costa-news.com/author/dave/">Dave Jones</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dave Jones"></span><meta itemprop="datePublished" content="2020-11-05T11:03:33+00:00"><meta itemprop="dateModified" content="2020-11-05T11:03:33+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png"></span><meta itemprop="name" content="Costa News"></span><meta itemprop="headline " content="Luxury home hid marijuana farm"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5fa488b380c4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5fa488b380c4c" ><script>var block_td_uid_12_5fa488b380c4c = new tdBlock();
block_td_uid_12_5fa488b380c4c.id = "td_uid_12_5fa488b380c4c";
block_td_uid_12_5fa488b380c4c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5fa488b380c4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5fa488b380c4c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49927,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_12_5fa488b380c4c.td_column_number = "3";
block_td_uid_12_5fa488b380c4c.block_type = "td_block_related_posts";
block_td_uid_12_5fa488b380c4c.post_count = "3";
block_td_uid_12_5fa488b380c4c.found_posts = "2925";
block_td_uid_12_5fa488b380c4c.header_color = "";
block_td_uid_12_5fa488b380c4c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fa488b380c4c.max_num_pages = "975";
tdBlocksArray.push(block_td_uid_12_5fa488b380c4c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5fa488b383597" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5fa488b380c4c" href="#">RELATED ARTICLES</a><a id="td_uid_14_5fa488b38359b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5fa488b380c4c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_12_5fa488b380c4c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/" rel="bookmark" title="New measures for the Valencia region"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Puig-13-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Puig-13-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Puig-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New measures for the Valencia region"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/" rel="bookmark" title="New measures for the Valencia region">New measures for the Valencia region</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/deluge-floods-homes-and-blocks-streets/" rel="bookmark" title="Deluge floods homes and blocks streets"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deluge floods homes and blocks streets"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/deluge-floods-homes-and-blocks-streets/" rel="bookmark" title="Deluge floods homes and blocks streets">Deluge floods homes and blocks streets</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/pilot-injured-in-crash/" rel="bookmark" title="Pilot injured in crash"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/crash-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/crash-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/crash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pilot injured in crash"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/pilot-injured-in-crash/" rel="bookmark" title="Pilot injured in crash">Pilot injured in crash</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fa488b380c4c" data-td_block_id="td_uid_12_5fa488b380c4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fa488b380c4c" data-td_block_id="td_uid_12_5fa488b380c4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-blanca-news/luxury-home-hid-marijuana-farm/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.costa-news.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='49927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="09c2fdb542" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_15_5fa488b3845b5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5fa488b3845b5" ><h4 class="block-title"><span class="td-pulldown-size">ADVERTISEMENT COSTA BLANCA</span></h4><div class="td_mod_wrap"></div></div><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 422599-karma-properties-7101',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 27584-karma-properties-7099',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 305732-church-kitchens-7076',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 33023-church-kitchens-7074',{nonInteraction: true});}</script><div  class="wppaszone paszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7101 "  data-duration="5000" bid="7101" aid="7197"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzEwMQ==&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/370699-karmaproperties.jpg?pas=15499236892011052320" alt="477477 Karma Properties" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7076 "  data-duration="5000" bid="7076" aid="7197"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzA3Ng==&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/305732church_kitchens_button2017.jpg?pas=3525750892011052320" alt="305732 Church Kitchens" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 502221-tm-grupo-inmobiliario-button-48632',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: grid-300x150-14273',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: tm-grupo-inmobiliario-48626',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-14273   " id="paszonecont_14273" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-14273 " id="14273" style="overflow:hidden; width:300px; height:150px;  "><div class="wppasrotate rotating_paszone wppasrotate1711328270 paszoneholder-14273" style="" ><div class="pasli pasli-48632 "  data-duration="10000" bid="48632" aid="14273"><a class="wppaslink" href="https://www.costa-news.com?pasID=NDg2MzI=&amp;pasZONE=MTQyNzM=" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/502221-AF_350x100_Banner_TM_Corporativo_EN.gif?pas=16641882542011052320" alt="502221 TM Grupo Inmobiliario Button" border="0"  /></a></div><div class="pasli pasli-41653 placeholder" style="width:300px; height:150px;" data-duration="10000" bid="41653" aid="14273"></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1711328270 = $(".wppasrotate1711328270").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1711328270").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1711328270").find(".pasli").css("visibility", "visible");var next_banner = $(".wppasrotate1711328270>.pasli").eq(currentIndex+1).attr("bid");if( $(".pasli-"+next_banner).hasClass("placeholder")){var banner_id = $(".pasli-"+next_banner).attr("bid");var adzone_id = $(".pasli-"+next_banner).attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.costa-news.com/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $(".pasli-"+next_banner).removeClass("placeholder")});}},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1711328270.setPause($($slideElement).data("duration"));if( $slideElement.next().hasClass("placeholder")){var banner_id = $slideElement.next().attr("bid");var adzone_id = $slideElement.next().attr("aid");var bclass = "pasli-"+banner_id;$.ajax({cache: false,type: "POST",url: "https://www.costa-news.com/wp-admin/admin-ajax.php",data: "action=rotation_load_banner&id="+ banner_id+"&aid="+adzone_id}).done(function( msg ) {$("."+bclass).html( msg ); $slideElement.next().removeClass("placeholder")});}},});});});</script></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 303095-plc-7073',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 303095-plc-inter-communications-s-l-7070',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: e-paper-banner-fixed-7308',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: anunciante-1-152',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: classifieds-banner-37536',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-blanca-news-37534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 389013-uk-car-specialist-7092',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 389013-uk-car-specialist-7090',{nonInteraction: true});}</script><div  class="wppaszone paszone-546 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7073 "  data-duration="15000" bid="7073" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzA3Mw==&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/PLC_Banner_150x140.gif?pas=1141804032011052320" alt="303095 PLC" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7308 "  data-duration="10000" bid="7308" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzMwOA==&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/epaper_banner3.gif?pas=16268283272011052320" alt="E-paper banner fixed" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-37536 "  data-duration="10000" bid="37536" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=Mzc1MzY=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/classified-banner.gif?pas=10825772722011052320" alt="classifieds banner" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7092 "  data-duration="10000" bid="7092" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzA5Mg==&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/389013-uk-cars.jpg?pas=15381584232011052320" alt="492969 UK Specialist Cars" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>NEWSLETTER</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.costa-news.com/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.costa-news.com/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form-0{margin-bottom:20px;}
.mailster-form-0 .input, .mailster-form-0 .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mailster-form-0 label{line-height:1.6em;}
.mailster-form-0 li{list-style:none !important;margin-left:0;}
.mailster-form-0 label .required{color:#f33;}
.mailster-form-0 input.required{color:inherit;}
.mailster-form-0 .mailster-email{}
.mailster-form-0 .mailster-firstname{}
.mailster-form-0 .mailster-lastname{}
.mailster-form-0 .mailster-lists-wrapper ul{list-style:none;margin-left:0;}
.mailster-form-0 .mailster-lists-wrapper ul li{margin-left:0;}
.mailster-form-0 .mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mailster-form-0 .mailster-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mailster-form-0 .error input{border:1px solid #f33;}
.mailster-form-0 .mailster-form-info.error{background:#f33;}
.mailster-form-0 .mailster-form-info ul li{color:inherit;margin-left:0;}
.mailster-form-0 .mailster-form-info.success{background-color: #24890D;}
.mailster-form-0 .mailster-form-info p{margin-bottom:0;}
.mailster-form-0 .mailster-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mailster-form-0 .submit-button{margin:6px 0 0;}
.mailster-form-0 .mailster-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('https://www.costa-news.com/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mailster-form-0 .mailster-loader.loading{display: inline-block;}
@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mailster-form-0 .mailster-loader{background-image:url('https://www.costa-news.com/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
</style>
<form action="https://www.costa-news.com/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/">
<input name="_nonce" type="hidden" value="c24fb78fe5">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="Email *" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-firstname-wrapper"><input id="mailster-firstname-1" name="firstname" type="text" value="" placeholder="Name" class="input mailster-firstname" aria-required="false" aria-label="Name"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lists</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-costa-blanca-news" type="checkbox" name="lists[0]" value="1"  checked='checked' aria-label="Costa Blanca News"> Costa Blanca News</label></li></ul></div>
<div class="mailster-wrapper mailster-_coolcaptcha-wrapper"><div class="mailster-coolcaptcha-wrap"><img title="click to reload" onclick="var s=this.src;this.src=s.replace(/nocache=\d+/, 'nocache='+(+new Date()))" src="https://www.costa-news.com/wp-admin/admin-ajax.php?action=mailster_coolcaptcha_img&nocache=1604618419&formid=1" style="cursor:pointer;width:200px;height:70px"></div><input id="mailster-_coolcaptcha-1" name="mailster__coolcaptcha" type="text" value="" class="input mailster-coolcaptcha" placeholder="Enter the text of the captcha"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div>
</div>
</form>
</div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>WEATHER COSTA BLANCA</span></h4>			<div class="textwidget"><div id="cont_e1dca55cc48c4c9ab40bf3abb2854958"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/e1dca55cc48c4c9ab40bf3abb2854958"></script></div></div>
		</aside><aside class="td_block_template_1 widget widget_w2dc_search_widget"><h4 class="block-title"><span>YELLOW PAGES</span></h4><div class="w2dc-content w2dc-widget w2dc_search_widget">
	<form action="https://www.costa-news.com/yellow-pages/" class="w2dc-content w2dc-search-form">
	<input type="hidden" name="w2dc_action" value="search" /><input type="hidden" name="include_categories_children" value="1" />
	<div class="w2dc-search-overlay w2dc-container-fluid">
			<div class="w2dc-row">
									<div class="w2dc-search-section-label w2dc-col-md-12">Search for:</div>
												<div class="w2dc-col-md-12">
				<script>w2dc_js_objects['tax_dropdowns_5466'] = {"5466":{"labels":[],"titles":["Category","Subcategory","Subcategory","Subcategory"]}}</script><div id="w2dc-tax-dropdowns-wrap-5466" class="w2dc-category cs_count_1 cs_hide_empty_0 w2dc-tax-dropdowns-wrap"><input type="hidden" name="categories" id="selected_tax[5466]" class="selected_tax_w2dc-category" value="" /><input type="hidden" id="exact_terms[5466]" value="" /><div id="wrap_chainlist_1_5466" class="w2dc-row w2dc-form-group w2dc-location-input"><div class="w2dc-col-md-12"><select id="chainlist_1_5466" class="w2dc-form-control"><option value="">- Category -</option><option id="advertising-marketing-pr" value="95" >Advertising, Marketing &amp; PR (0)</option><option id="air-conditioning-central-heating" value="330" >Air-conditioning &amp; Central Heating (2)</option><option id="animal-world" value="332" >Animal World (1)</option><option id="car-dealerships-accesories" value="743" >Car dealerships &amp; services (3)</option><option id="car-rentals" value="338" >Car Rentals (0)</option><option id="clinics-doctors-hospitals" value="344" >Clinics, Doctors &amp; Hospitals (8)</option><option id="construction-reforms" value="315" >Construction &amp; Reforms (0)</option><option id="dentists" value="111" >Dentists (3)</option><option id="electrical-installations" value="340" >Electrical Installations (0)</option><option id="estate-agents" value="301" >Estate Agents (2)</option><option id="fashion-accessories" value="584" >Fashion &amp; Accessories (1)</option><option id="financial-services" value="322" >Financial Services (4)</option><option id="funeral-plans" value="2844" >Funeral Plans (0)</option><option id="furniture-antiques" value="318" >Furniture &amp; Antiques (2)</option><option id="gastronomy" value="326" >Gastronomy (1)</option><option id="health-beauty" value="327" >Health &amp; Beauty (3)</option><option id="insurance" value="343" >Insurance (3)</option><option id="jewellers" value="450" >Jewellers (0)</option><option id="kitchens" value="309" >Kitchens (1)</option><option id="leisure-activities" value="321" >Leisure Activities (2)</option><option id="plumbing" value="319" >Plumbing (3)</option><option id="pools" value="339" >Pools (3)</option><option id="property-services" value="945" >Property Services (1)</option><option id="residential-accommodation" value="346" >Residential Accommodation (2)</option><option id="services" value="305" >Services (3)</option><option id="solicitors-lawyers-gestorias" value="334" >Solicitors, Lawyers &amp; Gestorias (2)</option><option id="telephone-companies" value="329" >Telephone companies (1)</option><option id="transport-removals" value="320" >Transport &amp; Removals (3)</option><option id="travel" value="110" >Travel (0)</option><option id="tv-satellite" value="331" >TV &amp; Satellite (2)</option><option id="windows-doors-blinds" value="333" >Windows, Doors &amp; Blinds (1)</option></select></div></div><input type="hidden" name="categories_path" id="selected_tax_path[5466]" class="selected_tax_path_w2dc-category" value="" /></div>			</div>
									<div class="w2dc-col-md-12 w2dc-form-group">
				<input type="text" name="what_search" class="w2dc-form-control" size="38" placeholder="Enter keywords" value="" />
			</div>
					</div>

		
			
			<div class="w2dc-row">
									<div class="w2dc-search-section-label w2dc-col-md-12">Search near:</div>
									<div class="w2dc-col-md-12">
				<script>w2dc_js_objects['tax_dropdowns_8401'] = {"8401":{"labels":[],"titles":["Area","City"]}}</script><div id="w2dc-tax-dropdowns-wrap-8401" class="w2dc-location cs_count_1 cs_hide_empty_0 w2dc-tax-dropdowns-wrap"><input type="hidden" name="location_id" id="selected_tax[8401]" class="selected_tax_w2dc-location" value="" /><input type="hidden" id="exact_terms[8401]" value="" /><div id="wrap_chainlist_1_8401" class="w2dc-row w2dc-form-group w2dc-location-input"><div class="w2dc-col-md-12"><select id="chainlist_1_8401" class="w2dc-form-control"><option value="">- Area -</option><option id="almeria" value="2500" >Almeria (0)</option><option id="castellon" value="335" >Castellon (0)</option><option id="costa-blanca" value="96" >Costa Blanca (49)</option><option id="costa-calida" value="611" >Costa Calida (1)</option><option id="costa-del-sol" value="99" >Costa del Sol (0)</option><option id="monda" value="943" >Monda (0)</option><option id="salamanca" value="710" >Salamanca (0)</option></select></div></div><input type="hidden" name="location_id_path" id="selected_tax_path[8401]" class="selected_tax_path_w2dc-location" value="" /></div>			</div>
												<div class="w2dc-col-md-12 w2dc-form-group">
				<input type="text" name="address" id="address_8030" class="w2dc-form-control w2dc-field-autocomplete" placeholder="Enter address or zip code" value="" />
			</div>
						
									<script>
				(function($) {
					"use strict";

					$(function() {
						$('#radius_slider_8030').slider({
														min: parseInt(slider_params.min),
							max: parseInt(slider_params.max),
							range: "min",
							value: $("#radius_8030").val(),
							slide: function(event, ui) {
								$("#radius_label_8030").html(ui.value);
								$("#radius_8030").val(ui.value);
							}
						});
					});
				})(jQuery);
			</script>
			<div class="w2dc-col-md-12 w2dc-form-group w2dc-jquery-ui-slider">
				<div class="w2dc-search-radius-label">
					Search in radius					<strong id="radius_label_8030">0</strong>
					kilometers				</div>
				<div id="radius_slider_8030"></div>
				<input type="hidden" name="radius" id="radius_8030" value="0" />
			</div>
			
					</div>
	
		
		<div class="w2dc-row clear_float">
			<div class="w2dc-col-md-6 w2dc-form-group w2dc-pull-right w2dc-text-right w2dc-search-form-button">
				<input type="submit" name="submit" class="w2dc-btn w2dc-btn-primary" value="Search" />
			</div>

			
					</div>
	</div>
</form>
</div>
</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_16_5fa488b391dec_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_16_5fa488b391dec" ><script>var block_td_uid_16_5fa488b391dec = new tdBlock();
block_td_uid_16_5fa488b391dec.id = "td_uid_16_5fa488b391dec";
block_td_uid_16_5fa488b391dec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"-223, -224, 221","custom_title":"COSTA BLANCA NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5fa488b391dec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5fa488b391dec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5fa488b391dec.td_column_number = "1";
block_td_uid_16_5fa488b391dec.block_type = "td_block_1";
block_td_uid_16_5fa488b391dec.post_count = "5";
block_td_uid_16_5fa488b391dec.found_posts = "2899";
block_td_uid_16_5fa488b391dec.header_color = "#";
block_td_uid_16_5fa488b391dec.ajax_pagination_infinite_stop = "";
block_td_uid_16_5fa488b391dec.max_num_pages = "580";
tdBlocksArray.push(block_td_uid_16_5fa488b391dec);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">COSTA BLANCA NEWS</span></h4></div><div id=td_uid_16_5fa488b391dec class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/" rel="bookmark" title="New measures for the Valencia region"><img width="324" height="235" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Puig-13-324x235.jpg" alt="" title="New measures for the Valencia region"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/" rel="bookmark" title="New measures for the Valencia region">New measures for the Valencia region</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T15:17:56+00:00" >November 5, 2020</time></span>                <div class="td-module-comments"><a href="https://www.costa-news.com/costa-blanca-news/new-measures-for-the-valencia-region/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Stricter measures to crack down on the spread of Covid-19 will be announced by the Valencia government tomorrow (Friday).

Regional president Ximo Puig gave an...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/deluge-floods-homes-and-blocks-streets/" rel="bookmark" title="Deluge floods homes and blocks streets"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/Javea-Avenida-de-la-Libertad-at-the-rear-of-the-Arenal-beach-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deluge floods homes and blocks streets"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/deluge-floods-homes-and-blocks-streets/" rel="bookmark" title="Deluge floods homes and blocks streets">Deluge floods homes and blocks streets</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T12:10:43+00:00" >November 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/" rel="bookmark" title="Luxury home hid marijuana farm"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2422-marijuana-in-Altea-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Luxury home hid marijuana farm"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/luxury-home-hid-marijuana-farm/" rel="bookmark" title="Luxury home hid marijuana farm">Luxury home hid marijuana farm</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T11:03:33+00:00" >November 5, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/pilot-injured-in-crash/" rel="bookmark" title="Pilot injured in crash"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/crash-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/crash-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/crash-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pilot injured in crash"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/pilot-injured-in-crash/" rel="bookmark" title="Pilot injured in crash">Pilot injured in crash</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T12:30:35+00:00" >November 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/valencia-region-border-closure-continues/" rel="bookmark" title="Valencia region border closure continues"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Puig-speaks-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Puig-speaks-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/Puig-speaks-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Valencia region border closure continues"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/valencia-region-border-closure-continues/" rel="bookmark" title="Valencia region border closure continues">Valencia region border closure continues</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-04T08:51:14+00:00" >November 4, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costa-news.com/"><img class="td-retina-data" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" alt="Costa News" title="Costa News"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@costa-news.com">info@costa-news.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_5fa488b396719_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5fa488b396719" ><script>var block_td_uid_18_5fa488b396719 = new tdBlock();
block_td_uid_18_5fa488b396719.id = "td_uid_18_5fa488b396719";
block_td_uid_18_5fa488b396719.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5fa488b396719_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5fa488b396719_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5fa488b396719.td_column_number = "1";
block_td_uid_18_5fa488b396719.block_type = "td_block_7";
block_td_uid_18_5fa488b396719.post_count = "3";
block_td_uid_18_5fa488b396719.found_posts = "10020";
block_td_uid_18_5fa488b396719.header_color = "";
block_td_uid_18_5fa488b396719.ajax_pagination_infinite_stop = "";
block_td_uid_18_5fa488b396719.max_num_pages = "3340";
tdBlocksArray.push(block_td_uid_18_5fa488b396719);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_18_5fa488b396719 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/benidorm-locks-up-again/" rel="bookmark" title="Benidorm locks-up again"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2390_coronavirus_control_trafico_2-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2390_coronavirus_control_trafico_2-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2390_coronavirus_control_trafico_2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Benidorm locks-up again"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/benidorm-locks-up-again/" rel="bookmark" title="Benidorm locks-up again">Benidorm locks-up again</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-30T18:40:23+00:00" >April 30, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/deep-snow-in-alicante-province/" rel="bookmark" title="Deep snow in Alicante province"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/snow-Banya-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/snow-Banya-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/snow-Banya-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deep snow in Alicante province"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/deep-snow-in-alicante-province/" rel="bookmark" title="Deep snow in Alicante province">Deep snow in Alicante province</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T10:36:33+00:00" >January 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/brexit-passport-rule-changes/" rel="bookmark" title="Brexit passport rule changes"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2273Brit_blue_passports-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2273Brit_blue_passports-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2273Brit_blue_passports-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brexit passport rule changes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/brexit-passport-rule-changes/" rel="bookmark" title="Brexit passport rule changes">Brexit passport rule changes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T15:36:29+00:00" >February 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_5fa488b3ab2cc_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5fa488b3ab2cc" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costa-news.com/category/costa-blanca-news/">Costa Blanca News<span class="td-cat-no">2926</span></a></li><li><a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs<span class="td-cat-no">2586</span></a></li><li><a href="https://www.costa-news.com/category/latest-news/">Latest News<span class="td-cat-no">1599</span></a></li><li><a href="https://www.costa-news.com/category/costa-del-sol-news/">Costa del Sol News<span class="td-cat-no">1170</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor<span class="td-cat-no">1138</span></a></li><li><a href="https://www.costa-news.com/category/costa-levante-news/">Costa Levante News<span class="td-cat-no">1107</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-south/">Costa Blanca South<span class="td-cat-no">885</span></a></li><li><a href="https://www.costa-news.com/category/costa-almeria-news/">Costa Almeria News<span class="td-cat-no">764</span></a></li><li><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk<span class="td-cat-no">253</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-14582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14582"><a href="https://www.costa-news.com/shop">Shop</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-452"><a href="https://www.costa-news.com/about-us/">About us</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
<li id="menu-item-12358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12358"><a href="https://www.costa-news.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-12360"><a href="https://www.costa-news.com/protection-policy/">Protection Policy</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12359"><a href="https://www.costa-news.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br><br />
For more information about the use of cookies, and how to eliminate or block cookies, see our <a href='https://www.costa-news.com/cookies-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5fa488b3ad0d2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #1e73be !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #e2001a !important;
    color: #fff;
}

@media (max-width: 1018px) and (min-width: 768px){
.td-header-style-3 .td-header-sp-logo {
    width: 214px;
    height: 60px;
    margin: 28px 28px 0 28px;
}}


</style>

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.14' id='mailster-form-js'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.5.3' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://www.costa-news.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5' id='iphorm-swfupload-js'></script>
<script type='text/javascript' id='iphorm-plugin-js-extra'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.costa-news.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costa-news.com\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.costa-news.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5' id='iphorm-plugin-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1' id='qtip-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2' id='uniform-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1' id='infield-label-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bd2dff5f6a339fb2c191b214d0d40eda","fragment_name":"wc_fragments_bd2dff5f6a339fb2c191b214d0d40eda","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1' id='WPPAS_VBC_EF-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1' id='WPPAS_POSRBE-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1' id='WPPAS_DOMTOIMG-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1' id='WPPAS_VBC-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='w2dc_js_functions-js-extra'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=5.5.3' id='w2dc_js_functions-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=5.5.3' id='w2dc_rater-js'></script>
<script type='text/javascript' id='jquery-ui-slider-js-extra'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.5.3' id='wp_pro_add_js_functions-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.3.1' id='wppas_bxslider-js'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5' id='wpb_composer_front_js-js'></script>
<script async="async" type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[49927]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.costa-news.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.costa-news.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>