<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>The Mediterranean diet and daily exercise can help us reduce the likelihood of cardiovascular disease in up to 30% | Costa News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.costa-news.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-39698503-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg" /><link rel="icon" type="image/png" href="https://www.costa-news.com/wp-content/uploads/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//fontawesome.io' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Feed" href="https://www.costa-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Comments Feed" href="https://www.costa-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; The Mediterranean diet and daily exercise can help us reduce the likelihood of cardiovascular disease in up to 30% Comments Feed" href="https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.costa-news.com/wp-includes/css/dist/block-library/style.min.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.costa-news.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.costa-news.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.costa-news.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='pac-styles-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.costa-news.com/wp-content/uploads/w2dc-plugin.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/blitzer/jquery-ui.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_payments-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_payments/resources/css/payments.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_rater-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.costa-news.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.costa-news.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.costa-news.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/plupload/handlers.min.js?ver=07807db7973e6b4d08eff2e256ea72c4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","nonce":"8e56d052ee","remove":"11912dda7f","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=a2c4b5766a","flash_swf_url":"https:\/\/www.costa-news.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=07807db7973e6b4d08eff2e256ea72c4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=07807db7973e6b4d08eff2e256ea72c4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.costa-news.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","security":"592e39b94a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.costa-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costa-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costa-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How to take care of your dog&#8217;s coat with the arrival of cooler weather' href='https://www.costa-news.com/in-business/how-to-take-care-of-your-dogs-coat-with-the-arrival-of-cooler-weather/' />

<link rel="canonical" href="https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/" />
<link rel='shortlink' href='https://www.costa-news.com/?p=44172' />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '9c62c92ffe';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.costa-news.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.costa-news.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<script>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</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.costa-news.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e2001a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39698503-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Costa News"/>
  <meta property="og:title" content="The Mediterranean diet and daily exercise can help us reduce the likelihood of cardiovascular disease in up to 30%"/>
  <meta property="og:url" content="https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Valencia, September 26th, 2019. Cardiovascular diseases are the leading cause of death, with more than 120,000 deaths annually in Spain. “Found among the most frequent pathologies are arrhythmias and atrial fibrillation, ischemic heart diseases, such as myocardial infarction and angina pectoris, and"/>
  <meta property="og:image" content="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg"/>
  <meta property="og:image:url" content="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg"/>
  <meta property="og:image:width" content="626"/>
  <meta property="og:image:height" content="272"/>
  <meta property="article:section" content="Press Releases"/>
  <meta property="fb:app_id" content="1594590474186150"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="The Mediterranean diet and daily exercise can help us reduce the likelihood of cardiovascular disease in up to 30%"/>
  <meta itemprop="headline" content="The Mediterranean diet and daily exercise can help us reduce the likelihood of cardiovascular disease in up to 30%"/>
  <meta itemprop="description" content="Valencia, September 26th, 2019. Cardiovascular diseases are the leading cause of death, with more than 120,000 deaths annually in Spain. “Found among the most frequent pathologies are arrhythmias and atrial fibrillation, ischemic heart diseases, such as myocardial infarction and angina pectoris, and"/>
  <meta itemprop="image" content="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg"/>
  <meta itemprop="datePublished" content="2019-10-02"/>
  <meta itemprop="dateModified" content="2019-10-02T09:13:36+02:00" />
  <meta itemprop="author" content="Natalie Kaufmann"/>
  <!--<meta itemprop="publisher" content="Costa News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="The Mediterranean diet and daily exercise can help us reduce the likelihood of cardiovascular disease in up to 30%"/>
  <meta name="twitter:url" content="https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/"/>
  <meta name="twitter:description" content="Valencia, September 26th, 2019. Cardiovascular diseases are the leading cause of death, with more than 120,000 deaths annually in Spain. “Found among the most frequent pathologies are arrhythmias and atrial fibrillation, ischemic heart diseases, such as myocardial infarction and angina pectoris, and"/>
  <meta name="twitter:image" content="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.1 -->
	
</head>

<body class="post-template-default single single-post postid-44172 single-format-standard theme-Newspaper wc-pac-hide-product-sorting woocommerce-no-js the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30 global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca North<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a></li>
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene North</a></li>
</ul>
</li>
<li id="menu-item-37385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37385"><a href="https://www.costa-news.com/costa-blanca-south/">Costa Blanca South<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-south/social-scene-south/">Social Scene South</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante</a></li>
<li id="menu-item-37423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37423"><a href="https://www.costa-news.com/spanish-news/">Spain</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6884"><a href="https://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li id="menu-item-6886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6886"><a href="https://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li id="menu-item-6885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6885"><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li id="menu-item-6887" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6887"><a href="https://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li id="menu-item-36180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36180"><a href="https://www.costa-news.com/category/special-features/">Special features</a></li>
	<li id="menu-item-13208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13208"><a href="https://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14583"><a href="https://www.costa-news.com/shop">Shop<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.costa-news.com/cart/">Cart</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8135"><a href="https://www.costa-news.com/checkout/">Checkout</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8136"><a href="https://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/?issueid=68&#038;pageno=1">Login</a></li>
		<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li id="menu-item-17952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17952"><a href="https://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-655"><a href="#">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-23281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23281"><a href="https://www.costa-news.com/classifieds-costa-blanca-news-2/">Classifieds Costa Blanca News</a></li>
		<li id="menu-item-23282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23282"><a href="https://www.costa-news.com/classifieds-costa-levante/">Classifieds Costa Levante News</a></li>
	</ul>
</li>
	<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li id="menu-item-34990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34990"><a href="https://www.costa-news.com/costa-blanca-news/tourist-information-offices/">Costa Blanca tourist information offices</a></li>
	<li id="menu-item-8141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8141"><a href="https://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
	<li id="menu-item-8138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8138"><a href="https://www.costa-news.com/about-us/">About us</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-11615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11615"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.costa-news.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Wednesday, October 2, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca North</a></li>
<li id="menu-item-37539" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37539"><a href="https://www.costa-news.com/costa-blanca-south/">Costa Blanca South</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-604"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante News</a></li>
<li id="menu-item-37540" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37540"><a href="https://www.costa-news.com/spanish-news/">Spain</a></li>
<li id="menu-item-14584" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14584"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
<li id="menu-item-14854" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14854"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.costa-news.com/">
            <img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
            <span class="td-visual-hidden">Costa News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 492451-fira-internacional-de-barcelona-43275',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-new-31660',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 492451-fira-internacional-de-barcelona-43272',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div  class="paszone_container paszone-container-31660   " id="paszonecont_31660" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-31660 " id="31660" style="overflow:hidden; width:728px; height:90px;  "><div class="wppasrotate   paszoneholder-31660" style="" ><div class="pasli pasli-43275 "  data-duration="5000" bid="43275" aid="31660"><!-- BEGIN ELOGIA --><a href="https://registration.firabarcelona.com/#/es_ES/S007019/WEB?utm_source=display&utm_medium=costanews&utm_campaign=captacionvisitante&amc=dis.elogia.389767.403058.437868" target="_blank" rel="nofollow"><img src="http://marketing.net.elogia.net/ts/i4764434/tsv?amc=dis.elogia.389767.403058.437868&tst=!!TIMESTAMP!!" border=0 width="728" height="90" alt="Nautico" /></a><!-- END ELOGIA --></div></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.costa-news.com/">
			<img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa News" title="Costa News"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.costa-news.com/">
			<img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca North</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d94a7c9ccc9c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d94a7c9ccc9c" ><script>var block_td_uid_2_5d94a7c9ccc9c = new tdBlock();
block_td_uid_2_5d94a7c9ccc9c.id = "td_uid_2_5d94a7c9ccc9c";
block_td_uid_2_5d94a7c9ccc9c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5d94a7c9ccc9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d94a7c9ccc9c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d94a7c9ccc9c.td_column_number = "3";
block_td_uid_2_5d94a7c9ccc9c.block_type = "td_block_mega_menu";
block_td_uid_2_5d94a7c9ccc9c.post_count = "4";
block_td_uid_2_5d94a7c9ccc9c.found_posts = "3076";
block_td_uid_2_5d94a7c9ccc9c.header_color = "";
block_td_uid_2_5d94a7c9ccc9c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d94a7c9ccc9c.max_num_pages = "769";
tdBlocksArray.push(block_td_uid_2_5d94a7c9ccc9c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d94a7c9ccc9c" id="td_uid_3_5d94a7c9ce296" data-td_block_id="td_uid_2_5d94a7c9ccc9c" data-td_filter_value="" href="https://www.costa-news.com/category/costa-blanca-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5d94a7c9ccc9c"  id="td_uid_4_5d94a7c9ce33d" data-td_block_id="td_uid_2_5d94a7c9ccc9c" data-td_filter_value="223" href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a><a class="mega-menu-sub-cat-td_uid_2_5d94a7c9ccc9c"  id="td_uid_5_5d94a7c9ce3e8" data-td_block_id="td_uid_2_5d94a7c9ccc9c" data-td_filter_value="224" href="https://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene North</a></div></div><div id=td_uid_2_5d94a7c9ccc9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/special-reconstruction-plan-for-the-vega-baja/" rel="bookmark" title="Special reconstruction plan for the Vega Baja"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Puig-Generalitat-Session-Control-27.09.19-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Puig-Generalitat-Session-Control-27.09.19-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Puig-Generalitat-Session-Control-27.09.19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Special reconstruction plan for the Vega Baja"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/special-reconstruction-plan-for-the-vega-baja/" rel="bookmark" title="Special reconstruction plan for the Vega Baja">Special reconstruction plan for the Vega Baja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/consulate-thank-you/" rel="bookmark" title="Consulate thank-you"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/letters-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consulate thank-you"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/" class="td-post-category">Letters to the editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/consulate-thank-you/" rel="bookmark" title="Consulate thank-you">Consulate thank-you</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/climate-and-the-environment-tax/" rel="bookmark" title="Climate and the environment tax"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/letters-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Climate and the environment tax"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/" class="td-post-category">Letters to the editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/climate-and-the-environment-tax/" rel="bookmark" title="Climate and the environment tax">Climate and the environment tax</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/no-deal-query/" rel="bookmark" title="No-deal query"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/letters-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No-deal query"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/" class="td-post-category">Letters to the editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/no-deal-query/" rel="bookmark" title="No-deal query">No-deal query</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d94a7c9ccc9c" data-td_block_id="td_uid_2_5d94a7c9ccc9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d94a7c9ccc9c" data-td_block_id="td_uid_2_5d94a7c9ccc9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-37385"><a href="https://www.costa-news.com/costa-blanca-south/">Costa Blanca South</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d94a7c9d6526_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d94a7c9d6526" ><script>var block_td_uid_6_5d94a7c9d6526 = new tdBlock();
block_td_uid_6_5d94a7c9d6526.id = "td_uid_6_5d94a7c9d6526";
block_td_uid_6_5d94a7c9d6526.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1996","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5d94a7c9d6526_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d94a7c9d6526_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d94a7c9d6526.td_column_number = "3";
block_td_uid_6_5d94a7c9d6526.block_type = "td_block_mega_menu";
block_td_uid_6_5d94a7c9d6526.post_count = "4";
block_td_uid_6_5d94a7c9d6526.found_posts = "324";
block_td_uid_6_5d94a7c9d6526.header_color = "";
block_td_uid_6_5d94a7c9d6526.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d94a7c9d6526.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_6_5d94a7c9d6526);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5d94a7c9d6526" id="td_uid_7_5d94a7c9d7192" data-td_block_id="td_uid_6_5d94a7c9d6526" data-td_filter_value="" href="https://www.costa-news.com/category/costa-blanca-south/">All</a><a class="mega-menu-sub-cat-td_uid_6_5d94a7c9d6526"  id="td_uid_8_5d94a7c9d7219" data-td_block_id="td_uid_6_5d94a7c9d6526" data-td_filter_value="1997" href="https://www.costa-news.com/category/costa-blanca-south/social-scene-south/">Social Scene South</a></div></div><div id=td_uid_6_5d94a7c9d6526 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/special-reconstruction-plan-for-the-vega-baja/" rel="bookmark" title="Special reconstruction plan for the Vega Baja"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Puig-Generalitat-Session-Control-27.09.19-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Puig-Generalitat-Session-Control-27.09.19-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Puig-Generalitat-Session-Control-27.09.19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Special reconstruction plan for the Vega Baja"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/special-reconstruction-plan-for-the-vega-baja/" rel="bookmark" title="Special reconstruction plan for the Vega Baja">Special reconstruction plan for the Vega Baja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-south/social-scene-south/clubs-and-charities-south/" rel="bookmark" title="Clubs and Charities South"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2364_social_p27s_Walking_football_Hond_n-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2364_social_p27s_Walking_football_Hond_n-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2364_social_p27s_Walking_football_Hond_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clubs and Charities South"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-south/social-scene-south/" class="td-post-category">Social Scene South</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-south/social-scene-south/clubs-and-charities-south/" rel="bookmark" title="Clubs and Charities South">Clubs and Charities South</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-south/new-aid-package-for-flood-victims/" rel="bookmark" title="New aid package for flood victims"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/breach-Almoradi-218x150.png" srcset="https://www.costa-news.com/wp-content/uploads/breach-Almoradi-218x150.png 218w, https://www.costa-news.com/wp-content/uploads/breach-Almoradi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New aid package for flood victims"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-south/" class="td-post-category">Costa Blanca South</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-south/new-aid-package-for-flood-victims/" rel="bookmark" title="New aid package for flood victims">New aid package for flood victims</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-south/vow-over-water-works/" rel="bookmark" title="Vow over water works"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Dolores-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Dolores-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Dolores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vow over water works"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-south/" class="td-post-category">Costa Blanca South</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-south/vow-over-water-works/" rel="bookmark" title="Vow over water works">Vow over water works</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d94a7c9d6526" data-td_block_id="td_uid_6_5d94a7c9d6526"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d94a7c9d6526" data-td_block_id="td_uid_6_5d94a7c9d6526"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-592"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5d94a7c9db0bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5d94a7c9db0bd" ><script>var block_td_uid_9_5d94a7c9db0bd = new tdBlock();
block_td_uid_9_5d94a7c9db0bd.id = "td_uid_9_5d94a7c9db0bd";
block_td_uid_9_5d94a7c9db0bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"284","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5d94a7c9db0bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d94a7c9db0bd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5d94a7c9db0bd.td_column_number = "3";
block_td_uid_9_5d94a7c9db0bd.block_type = "td_block_mega_menu";
block_td_uid_9_5d94a7c9db0bd.post_count = "5";
block_td_uid_9_5d94a7c9db0bd.found_posts = "685";
block_td_uid_9_5d94a7c9db0bd.header_color = "";
block_td_uid_9_5d94a7c9db0bd.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d94a7c9db0bd.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_9_5d94a7c9db0bd);
</script><div id=td_uid_9_5d94a7c9db0bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/costa-faces-huge-clean-up/" rel="bookmark" title="Costa faces huge clean up"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2363_picnorth_Los_Alcazares_clean_up_flo-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2363_picnorth_Los_Alcazares_clean_up_flo-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2363_picnorth_Los_Alcazares_clean_up_flo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Costa faces huge clean up"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/costa-faces-huge-clean-up/" rel="bookmark" title="Costa faces huge clean up">Costa faces huge clean up</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/crime-rises-in-villarreal/" rel="bookmark" title="Crime rises in Villarreal"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2339_page_13_arrest_prostitution-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2339_page_13_arrest_prostitution-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2339_page_13_arrest_prostitution-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crime rises in Villarreal"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/crime-rises-in-villarreal/" rel="bookmark" title="Crime rises in Villarreal">Crime rises in Villarreal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/three-arrested-two-in-hiding-over-lliria-death/" rel="bookmark" title="Three arrested, two in hiding over Llíria death"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2162_Page3_-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2162_Page3_-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2162_Page3_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Three arrested, two in hiding over Llíria death"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/three-arrested-two-in-hiding-over-lliria-death/" rel="bookmark" title="Three arrested, two in hiding over Llíria death">Three arrested, two in hiding over Llíria death</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/oliva-sponsored-walk-or-run-for-cancer-research/" rel="bookmark" title="Oliva sponsored walk-or-run for cancer research"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/735_RunCancer-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/735_RunCancer-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/735_RunCancer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oliva sponsored walk-or-run for cancer research"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/oliva-sponsored-walk-or-run-for-cancer-research/" rel="bookmark" title="Oliva sponsored walk-or-run for cancer research">Oliva sponsored walk-or-run for cancer research</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/court-gives-go-ahead-for-tavernes-beach-flood-prevention/" rel="bookmark" title="Court gives go-ahead for Tavernes beach flood prevention"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/735_la_goleta_beach_tavernes-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/735_la_goleta_beach_tavernes-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/735_la_goleta_beach_tavernes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Court gives go-ahead for Tavernes beach flood prevention"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/court-gives-go-ahead-for-tavernes-beach-flood-prevention/" rel="bookmark" title="Court gives go-ahead for Tavernes beach flood prevention">Court gives go-ahead for Tavernes beach flood prevention</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d94a7c9db0bd" data-td_block_id="td_uid_9_5d94a7c9db0bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d94a7c9db0bd" data-td_block_id="td_uid_9_5d94a7c9db0bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-37423"><a href="https://www.costa-news.com/spanish-news/">Spain</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5d94a7c9ddf7a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d94a7c9ddf7a" ><script>var block_td_uid_10_5d94a7c9ddf7a = new tdBlock();
block_td_uid_10_5d94a7c9ddf7a.id = "td_uid_10_5d94a7c9ddf7a";
block_td_uid_10_5d94a7c9ddf7a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"213","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5d94a7c9ddf7a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5d94a7c9ddf7a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5d94a7c9ddf7a.td_column_number = "3";
block_td_uid_10_5d94a7c9ddf7a.block_type = "td_block_mega_menu";
block_td_uid_10_5d94a7c9ddf7a.post_count = "5";
block_td_uid_10_5d94a7c9ddf7a.found_posts = "150";
block_td_uid_10_5d94a7c9ddf7a.header_color = "";
block_td_uid_10_5d94a7c9ddf7a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d94a7c9ddf7a.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_10_5d94a7c9ddf7a);
</script><div id=td_uid_10_5d94a7c9ddf7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/islands-hit-by-thomas-cook-bombshell/" rel="bookmark" title="Islands hit by Thomas Cook bombshell"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2364-page11-Thomas-Cook-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2364-page11-Thomas-Cook-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2364-page11-Thomas-Cook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Islands hit by Thomas Cook bombshell"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/islands-hit-by-thomas-cook-bombshell/" rel="bookmark" title="Islands hit by Thomas Cook bombshell">Islands hit by Thomas Cook bombshell</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/spain-to-hold-fourth-general-election-in-four-years/" rel="bookmark" title="Spain to hold fourth general election in four years"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2355-page19-Pedro-Sanchez-congreso-investidura-EFE-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2355-page19-Pedro-Sanchez-congreso-investidura-EFE-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2355-page19-Pedro-Sanchez-congreso-investidura-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spain to hold fourth general election in four years"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/spain-to-hold-fourth-general-election-in-four-years/" rel="bookmark" title="Spain to hold fourth general election in four years">Spain to hold fourth general election in four years</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/missing-olympic-medallist-found-dead/" rel="bookmark" title="Missing Olympic medallist found dead"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2361-page18-Blanca-Fernadez-Ochoa-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2361-page18-Blanca-Fernadez-Ochoa-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2361-page18-Blanca-Fernadez-Ochoa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Missing Olympic medallist found dead"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/missing-olympic-medallist-found-dead/" rel="bookmark" title="Missing Olympic medallist found dead">Missing Olympic medallist found dead</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/spanish-national-news/listeriosis-briton-is-first-foreigner-to-be-infected/" rel="bookmark" title="Listeriosis: Briton is first foreigner to be infected"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2359-page19-Listeriosis-La-Mecha-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2359-page19-Listeriosis-La-Mecha-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2359-page19-Listeriosis-La-Mecha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Listeriosis: Briton is first foreigner to be infected"/></a></div>                <a href="https://www.costa-news.com/category/spanish-national-news/" class="td-post-category">Spanish National News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/spanish-national-news/listeriosis-briton-is-first-foreigner-to-be-infected/" rel="bookmark" title="Listeriosis: Briton is first foreigner to be infected">Listeriosis: Briton is first foreigner to be infected</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/no-way-pedro/" rel="bookmark" title="&#8216;No Way Pedro&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2355-page19-Pedro-Sanchez-congreso-investidura-EFE-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2355-page19-Pedro-Sanchez-congreso-investidura-EFE-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2355-page19-Pedro-Sanchez-congreso-investidura-EFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;No Way Pedro&#8217;"/></a></div>                <a href="https://www.costa-news.com/category/latest-news/" class="td-post-category">Latest News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/no-way-pedro/" rel="bookmark" title="&#8216;No Way Pedro&#8217;">&#8216;No Way Pedro&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d94a7c9ddf7a" data-td_block_id="td_uid_10_5d94a7c9ddf7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d94a7c9ddf7a" data-td_block_id="td_uid_10_5d94a7c9ddf7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6884"><a href="https://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6886"><a href="https://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6885"><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6887"><a href="https://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36180"><a href="https://www.costa-news.com/category/special-features/">Special features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13208"><a href="https://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14583"><a href="https://www.costa-news.com/shop">Shop</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-460"><a href="https://www.costa-news.com/cart/">Cart</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8135"><a href="https://www.costa-news.com/checkout/">Checkout</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8136"><a href="https://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/?issueid=68&#038;pageno=1">Login</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17952"><a href="https://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-655"><a href="#">Classifieds</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23281"><a href="https://www.costa-news.com/classifieds-costa-blanca-news-2/">Classifieds Costa Blanca News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23282"><a href="https://www.costa-news.com/classifieds-costa-levante/">Classifieds Costa Levante News</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34990"><a href="https://www.costa-news.com/costa-blanca-news/tourist-information-offices/">Costa Blanca tourist information offices</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8141"><a href="https://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8138"><a href="https://www.costa-news.com/about-us/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11615"><a href="https://www.costa-news.com/shop"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.costa-news.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.costa-news.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Press Releases" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costa-news.com/category/in-business/">
                                  <span itemprop="name">Press Releases</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">The Mediterranean diet and daily exercise can help us reduce the likelihood...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44172" class="post-44172 post type-post status-publish format-standard has-post-thumbnail hentry category-in-business" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.costa-news.com/category/in-business/">Press Releases</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">The Mediterranean diet and daily exercise can help us reduce the likelihood of cardiovascular disease in up to 30%</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-02T09:13:36+00:00" >October 2, 2019</time></span>                    <div class="td-post-comments"><a href="https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44172">10</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg" data-caption=""><img width="626" height="272" class="entry-thumb td-modal-image" src="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg" srcset="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg 626w, https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1-300x130.jpg 300w, https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1-600x261.jpg 600w" sizes="(max-width: 626px) 100vw, 626px" alt="" title="logo-vector-quironsalud1"/></a></div>
        <p><strong>Valencia, September 26th, 2019.</strong> Cardiovascular diseases are the leading cause of death, with more than 120,000 deaths annually in Spain. “Found among the most frequent pathologies are arrhythmias and atrial fibrillation, ischemic heart diseases, such as myocardial infarction and angina pectoris, and cerebral vascular diseases, and their incidence could be reduced up to 30% thanks to the Mediterranean diet and daily exercise”, said <u>Dr. Luis González</u>, head of the <u>Cardiology Unit of Quirónsalud Alicante</u>.</p>
<p>“The fundamental origin of cardiovascular disease,” says <u>Dr. Catheline Lauwers, head of the Cardiology Department of the Quirónsalud Valencia Hospital</u>, “is found in atherosclerosis, a condition whose cause is found in the obstruction of the arteries caused by cholesterol deposits, in addition to other factors such as diabetes, obesity, hypertension, stress and genetic inheritance. The control we can exert over these factors in order to reduce the likelihood of suffering from cardiovascular disease, depends on us ”.</p>
<p>In terms of its symptoms, these will depend on the type of cardiovascular disease suffered and the gender of the patient, such as what happens with atherosclerotic disease. &#8220;This is the case of acute myocardial infarction,&#8221; says <u>Dr. Rafael Florenciano, cardiologist at the Quirónsalud Torrevieja Hospital</u>, &#8220;which, while in men it manifests itself as a pain in the center of the chest, spreading to the arms and accompanied by sweating and nausea, in women it can present itself as a less intense pain that does not usually spread to the left arm and that is commonly accompanied by a lack of air, which results, on numerous occasions, in a delay in diagnosis and its treatment ”.</p>
<p><strong>Quirónsalud, a reference in the treatment of cardiovascular diseases</strong></p>
<p>Across its different centers, Quirónsalud offers the most advanced techniques for the diagnosis and treatment of cardiovascular diseases, among which the home cardiac monitoring service offered by Quirónsalud Alicante to patients whose pathology involves the implantation of devices such as pacemakers or defibrillators. &#8220;Thanks to this pioneering technology in Alicante&#8217;s private health, we can monitor our patients twenty-four hours a day, three hundred and sixty-five days a year and guarantee their safety,&#8221; says Dr. Luís González, head of the Cardiology Unit of the center.</p>
<p>Home monitoring consists of real-time retransmission of data and parameters from the pacemaker or defibrillator implanted in the patient to the specialist&#8217;s consultation by means of a monitor that the patient has at home. &#8220;Thanks to this exhaustive follow-up, we can act immediately before any alteration of the heart rhythm occurs and offer an early treatment to the patient, which is so important in these cases,&#8221; says the cardiologist.</p>
<p>Currently, monitoring includes pacemakers, implantable defibrillators (ICDs), subcutaneous holter and cardiac resynchronization therapy devices (CRT). It&#8217;s an easy-to-use digital technology that opens a new communication channel between patients and specialists.</p>
<p>In regards to the care of acute myocardial infarction, the most important manifestation of ischemic heart disease, Quirónsalud Valencia offers the infarction code. Thanks to this action protocol, once the patients are diagnosed, they immediately undergo radial catheterization through the arm and under local anesthesia. “This technique enables us to directly visualize the arteries of the heart by means of a contrast injection and under X-ray control. In this way we diagnose the clogged artery and immediately proceed to open it and subsequently insert a spring called <em>stent</em>, thus restoring the blood flow immediately, saving the patient&#8217;s life and having excellent long-term results ”, explains Dr. Lauwers from Quirónsalud Valencia.</p>
<p>In the line of minimally invasive procedures for cardiac ailments, the Quirónsalud Torrevieja Hospital is a reference in the application of the TAVI technique for the treatment of severe aortic stenosis in patients who cannot have surgery. As explained by Dr. Rafael Florenciano, specialist at the Comprehensive Cardiology Unit of the Hospital Quirónsalud Torrevieja, “the implantation of the pro-catheter aortic valve, or TAVI, is a solution that does not require surgery. It consists in replacing the damaged aortic valve with a new one without having to perform open surgery. The method employed is puncturing the femoral artery to place the valve, in a procedure very similar to that used in catheterization for implanting coronary stents, but carrying out this procedure requires a great deal of experience due to its high complexity”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costa-news.com%2Fin-business%2Fthe-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Mediterranean+diet+and+daily+exercise+can+help+us+reduce+the+likelihood+of+cardiovascular+disease+in+up+to+30%25&url=https%3A%2F%2Fwww.costa-news.com%2Fin-business%2Fthe-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30%2F&via=Costa+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/&amp;media=https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg&description=The+Mediterranean+diet+and+daily+exercise+can+help+us+reduce+the+likelihood+of+cardiovascular+disease+in+up+to+30%25" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Mediterranean+diet+and+daily+exercise+can+help+us+reduce+the+likelihood+of+cardiovascular+disease+in+up+to+30%25%20-%20https%3A%2F%2Fwww.costa-news.com%2Fin-business%2Fthe-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/" data-text="The Mediterranean diet and daily exercise can help us reduce the likelihood of cardiovascular disease in up to 30%" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.costa-news.com/in-business/how-to-take-care-of-your-dogs-coat-with-the-arrival-of-cooler-weather/">How to take care of your dog&#8217;s coat with the arrival of cooler weather</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costa-news.com/author/natalie/">Natalie Kaufmann</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Natalie Kaufmann"></span><meta itemprop="datePublished" content="2019-10-02T09:13:36+00:00"><meta itemprop="dateModified" content="2019-10-02T09:13:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png"></span><meta itemprop="name" content="Costa News"></span><meta itemprop="headline " content="The Mediterranean diet and daily exercise can help us reduce the likelihood of cardiovascular disease in up to 30%"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1.jpg"><meta itemprop="width" content="626"><meta itemprop="height" content="272"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5d94a7c9e4ad2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d94a7c9e4ad2" ><script>var block_td_uid_12_5d94a7c9e4ad2 = new tdBlock();
block_td_uid_12_5d94a7c9e4ad2.id = "td_uid_12_5d94a7c9e4ad2";
block_td_uid_12_5d94a7c9e4ad2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5d94a7c9e4ad2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d94a7c9e4ad2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":44172,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_12_5d94a7c9e4ad2.td_column_number = "3";
block_td_uid_12_5d94a7c9e4ad2.block_type = "td_block_related_posts";
block_td_uid_12_5d94a7c9e4ad2.post_count = "3";
block_td_uid_12_5d94a7c9e4ad2.found_posts = "9";
block_td_uid_12_5d94a7c9e4ad2.header_color = "";
block_td_uid_12_5d94a7c9e4ad2.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d94a7c9e4ad2.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_12_5d94a7c9e4ad2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5d94a7c9e561a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5d94a7c9e4ad2" href="#">RELATED ARTICLES</a><a id="td_uid_14_5d94a7c9e5654" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5d94a7c9e4ad2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_12_5d94a7c9e4ad2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/in-business/how-to-take-care-of-your-dogs-coat-with-the-arrival-of-cooler-weather/" rel="bookmark" title="How to take care of your dog&#8217;s coat with the arrival of cooler weather"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/maskokotas-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/maskokotas-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/maskokotas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How to take care of your dog&#8217;s coat with the arrival of cooler weather"/></a></div>                <a href="https://www.costa-news.com/category/in-business/" class="td-post-category">Press Releases</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/in-business/how-to-take-care-of-your-dogs-coat-with-the-arrival-of-cooler-weather/" rel="bookmark" title="How to take care of your dog&#8217;s coat with the arrival of cooler weather">How to take care of your dog&#8217;s coat with the arrival of cooler weather</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/in-business/post-vacation-syndrome-%c2%b7-your-dog-can-also-suffer/" rel="bookmark" title="Post vacation syndrome · Your dog can also suffer"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/cbnews_maskokotas_peluqueria-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/cbnews_maskokotas_peluqueria-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/cbnews_maskokotas_peluqueria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Post vacation syndrome · Your dog can also suffer"/></a></div>                <a href="https://www.costa-news.com/category/in-business/" class="td-post-category">Press Releases</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/in-business/post-vacation-syndrome-%c2%b7-your-dog-can-also-suffer/" rel="bookmark" title="Post vacation syndrome · Your dog can also suffer">Post vacation syndrome · Your dog can also suffer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/in-business/quironsalud-will-make-free-tests-for-the-early-detection-of-prostate-cancer/" rel="bookmark" title="Quirónsalud will make free tests for the early detection of prostate cancer"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/logo-vector-quironsalud1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quirónsalud will make free tests for the early detection of prostate cancer"/></a></div>                <a href="https://www.costa-news.com/category/in-business/" class="td-post-category">Press Releases</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/in-business/quironsalud-will-make-free-tests-for-the-early-detection-of-prostate-cancer/" rel="bookmark" title="Quirónsalud will make free tests for the early detection of prostate cancer">Quirónsalud will make free tests for the early detection of prostate cancer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5d94a7c9e4ad2" data-td_block_id="td_uid_12_5d94a7c9e4ad2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5d94a7c9e4ad2" data-td_block_id="td_uid_12_5d94a7c9e4ad2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.costa-news.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5dcdc7ad3f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_15_5d94a7c9e7460_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d94a7c9e7460" ><h4 class="block-title"><span class="td-pulldown-size">ADVERTISEMENT</span></h4><div class="td_mod_wrap"></div></div><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 489102-mundicar-41653',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: double-botton-top-39757',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 10070-clip-business-s-l-21826',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-39757   " id="paszonecont_39757" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-39757 " id="39757" style="overflow:hidden; width:300px; height:150px;  "><div class="wppasrotate   paszoneholder-39757" style="" ><div class="pasli pasli-41653 "  data-duration="5000" bid="41653" aid="39757"><a class="wppaslink" href="https://www.costa-news.com?pasID=NDE2NTM=&amp;pasZONE=Mzk3NTc=" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/489102Mundicar_abril.jpg?pas=3259084671910021336" alt="Comprar Land Rover en Alicante" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 422599-karma-properties-7101',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 27584-karma-properties-7099',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 285645-global-car-centre-7059',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 24630-global-cars-7058',{nonInteraction: true});}</script><div  class="wppaszone paszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7101 "  data-duration="5000" bid="7101" aid="7197"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzEwMQ==&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/370699-karmaproperties.jpg?pas=2200321321910021336" alt="477477 Karma Properties" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7059 "  data-duration="5000" bid="7059" aid="7197"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzA1OQ==&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/285645-global_button.jpg?pas=16943427361910021336" alt="285645 Global Car Centre" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: wwf-espana-tigre-41612',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: rectangulo-medio-300x250-544',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: wwf-espana-41608',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-544   " id="paszonecont_544" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-544 " id="544" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-544" style="" ><div class="pasli pasli-41612 "  data-duration="5000" bid="41612" aid="544"><a class="wppaslink" href="https://www.costa-news.com?pasID=NDE2MTI=&amp;pasZONE=NTQ0" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/WWF_300x250-tigre.gif?pas=1988356601910021336" alt="WWF España Tigre" border="0"  /></a></div></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 305732-church-kitchens-7076',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 33023-church-kitchens-7074',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: e-paper-banner-fixed-7308',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: anunciante-1-152',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: classifieds-banner-37536',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-blanca-news-37534',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 303095-plc-7073',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: 546-546',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 303095-plc-inter-communications-s-l-7070',{nonInteraction: true});}</script><div  class="wppaszone paszone-546 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7076 "  data-duration="10000" bid="7076" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzA3Ng==&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/305732church_kitchens_button2017.jpg?pas=7117381021910021336" alt="305732 Church Kitchens" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7308 "  data-duration="10000" bid="7308" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzMwOA==&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/epaper_banner3.gif?pas=10854476461910021336" alt="E-paper banner fixed" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-37536 "  data-duration="10000" bid="37536" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=Mzc1MzY=&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/classified-banner.gif?pas=16016122541910021336" alt="classifieds banner" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_546" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7073 "  data-duration="15000" bid="7073" aid="546"><a class="wppaslink" href="https://www.costa-news.com?pasID=NzA3Mw==&amp;pasZONE=NTQ2" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/PLC_Banner_150x140.gif?pas=5375909441910021336" alt="303095 PLC" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_16_5d94a7ca0c542_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_16_5d94a7ca0c542" ><script>var block_td_uid_16_5d94a7ca0c542 = new tdBlock();
block_td_uid_16_5d94a7ca0c542.id = "td_uid_16_5d94a7ca0c542";
block_td_uid_16_5d94a7ca0c542.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-223, -286","custom_title":"POPULAR NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5d94a7ca0c542_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5d94a7ca0c542_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5d94a7ca0c542.td_column_number = "1";
block_td_uid_16_5d94a7ca0c542.block_type = "td_block_21";
block_td_uid_16_5d94a7ca0c542.post_count = "3";
block_td_uid_16_5d94a7ca0c542.found_posts = "5123";
block_td_uid_16_5d94a7ca0c542.header_color = "#";
block_td_uid_16_5d94a7ca0c542.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d94a7ca0c542.max_num_pages = "1708";
tdBlocksArray.push(block_td_uid_16_5d94a7ca0c542);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR NEWS</span></h4></div><div id=td_uid_16_5d94a7ca0c542 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/animal-shelter-raided-by-police/" rel="bookmark" title="Animal shelter raided by police"><img width="150" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-586-STRAP-animal-shelter-inset-pic-150x150.jpg" alt="" title="Animal shelter raided by police"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/animal-shelter-raided-by-police/" rel="bookmark" title="Animal shelter raided by police">Animal shelter raided by police</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-17T13:01:01+00:00" >November 17, 2016</time></span>                    <div class="td-module-comments"><a href="https://www.costa-news.com/costa-almeria-news/animal-shelter-raided-by-police/#comments">2</a></div>                </div>

                <div class="td-excerpt">
                    By David Jackson

Environmental police unit Seprona together with government vets raided an animal shelter known as Kim&#039;s Animal Shelter in Gádor last week after...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/cuddle-thieves-caught/" rel="bookmark" title="&#8216;Cuddle thieves&#8217; caught"><img width="150" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2231-page7-Moraira-cuddle-robbers-150x150.jpg" alt="" title="&#8216;Cuddle thieves&#8217; caught"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/cuddle-thieves-caught/" rel="bookmark" title="&#8216;Cuddle thieves&#8217; caught">&#8216;Cuddle thieves&#8217; caught</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T14:51:59+00:00" >March 9, 2017</time></span>                    <div class="td-module-comments"><a href="https://www.costa-news.com/latest-news/cuddle-thieves-caught/#comments">10</a></div>                </div>

                <div class="td-excerpt">
                    GUARDIA Civil have arrested two Romanian women (age 28 and 38) as they were about to &#039;cuddle&#039;-rob an elderly expat couple in La Senieta...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/top-uk-musician-drowns-in-nijar/" rel="bookmark" title="Top UK musician drowns in Níjar"><img width="150" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-580-3-TOP-UK-MUSICIAN-DROWNS-ALT-PIC-1-150x150.jpg" alt="" title="Top UK musician drowns in Níjar"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/top-uk-musician-drowns-in-nijar/" rel="bookmark" title="Top UK musician drowns in Níjar">Top UK musician drowns in Níjar</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-06T13:18:51+00:00" >October 6, 2016</time></span>                    <div class="td-module-comments"><a href="https://www.costa-news.com/costa-almeria-news/top-uk-musician-drowns-in-nijar/#comments">1</a></div>                </div>

                <div class="td-excerpt">
                    By Richard Torné

A top British rock musician has drowned while on holiday in Níjar.

Session guitarist Michael Casswell, 53, who played in the West End...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>RECENT COMMENTS</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Robert Wilson</span> on <a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/illegal-bank-charges/#comment-39521">Illegal bank charges</a></li><li class="recentcomments"><span class="comment-author-link">Julie scott</span> on <a href="https://www.costa-news.com/costa-blanca-south/rain-run-off-pollutes-lagoon/#comment-39427">Rain run-off pollutes lagoon</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Mail.com' rel='external nofollow' class='url'>Nina</a></span> on <a href="https://www.costa-news.com/costa-blanca-south/rubbish-plant-work-underway/#comment-37822">Rubbish plant work underway</a></li></ul></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>NEWSLETTER</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://www.costa-news.com/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://www.costa-news.com/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form-0{margin-bottom:20px;}
.mailster-form-0 .input, .mailster-form-0 .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mailster-form-0 label{line-height:1.6em;}
.mailster-form-0 li{list-style:none !important;margin-left:0;}
.mailster-form-0 label .required{color:#f33;}
.mailster-form-0 input.required{color:inherit;}
.mailster-form-0 .mailster-email{}
.mailster-form-0 .mailster-firstname{}
.mailster-form-0 .mailster-lastname{}
.mailster-form-0 .mailster-lists-wrapper ul{list-style:none;margin-left:0;}
.mailster-form-0 .mailster-lists-wrapper ul li{margin-left:0;}
.mailster-form-0 .mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mailster-form-0 .mailster-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mailster-form-0 .error input{border:1px solid #f33;}
.mailster-form-0 .mailster-form-info.error{background:#f33;}
.mailster-form-0 .mailster-form-info ul li{color:inherit;margin-left:0;}
.mailster-form-0 .mailster-form-info.success{background-color: #24890D;}
.mailster-form-0 .mailster-form-info p{margin-bottom:0;}
.mailster-form-0 .mailster-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mailster-form-0 .submit-button{margin:6px 0 0;}
.mailster-form-0 .mailster-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('https://www.costa-news.com/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mailster-form-0 .mailster-loader.loading{display: inline-block;}
@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mailster-form-0 .mailster-loader{background-image:url('https://www.costa-news.com/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
</style>
<form action="https://www.costa-news.com/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1"><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://www.costa-news.com/in-business/the-mediterranean-diet-and-daily-exercise-can-help-us-reduce-the-likelihood-of-cardiovascular-disease-in-up-to-30/">
<input name="_nonce" type="hidden" value="9b1a0da2ee">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="Email *" class="input mailster-email mailster-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<div class="mailster-wrapper mailster-firstname-wrapper"><input id="mailster-firstname-1" name="firstname" type="text" value="" placeholder="Name" class="input mailster-firstname" aria-required="false" aria-label="Name"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Lists</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-costa-blanca-news" type="checkbox" name="lists[0]" value="1"  checked='checked' aria-label="Costa Blanca News"> Costa Blanca News</label></li></ul></div>
<div class="mailster-wrapper mailster-_coolcaptcha-wrapper"><div class="mailster-coolcaptcha-wrap"><img title="click to reload" onclick="var s=this.src;this.src=s.replace(/nocache=\d+/, 'nocache='+(+new Date()))" src="https://www.costa-news.com/wp-admin/admin-ajax.php?action=mailster_coolcaptcha_img&nocache=1570023370&formid=1" style="cursor:pointer;width:200px;height:70px"></div><input id="mailster-_coolcaptcha-1" name="mailster__coolcaptcha" type="text" value="" class="input mailster-coolcaptcha" placeholder="Enter the text of the captcha"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div>
</div>
</form>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>ADVERTISEMENT</span></h4><div class="textwidget custom-html-widget"><!-- Costa News Lateral -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4389626378355035"
     data-ad-slot="9033617541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costa-news.com/"><img class="td-retina-data" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" alt="Costa News" title="Costa News"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@costa-news.com">info@costa-news.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_18_5d94a7ca1b823_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5d94a7ca1b823" ><script>var block_td_uid_18_5d94a7ca1b823 = new tdBlock();
block_td_uid_18_5d94a7ca1b823.id = "td_uid_18_5d94a7ca1b823";
block_td_uid_18_5d94a7ca1b823.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_18_5d94a7ca1b823_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5d94a7ca1b823_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5d94a7ca1b823.td_column_number = "1";
block_td_uid_18_5d94a7ca1b823.block_type = "td_block_7";
block_td_uid_18_5d94a7ca1b823.post_count = "3";
block_td_uid_18_5d94a7ca1b823.found_posts = "8649";
block_td_uid_18_5d94a7ca1b823.header_color = "";
block_td_uid_18_5d94a7ca1b823.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d94a7ca1b823.max_num_pages = "2883";
tdBlocksArray.push(block_td_uid_18_5d94a7ca1b823);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_18_5d94a7ca1b823 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/animal-shelter-raided-by-police/" rel="bookmark" title="Animal shelter raided by police"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-586-STRAP-animal-shelter-inset-pic-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-586-STRAP-animal-shelter-inset-pic-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/CAN-586-STRAP-animal-shelter-inset-pic-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Animal shelter raided by police"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/animal-shelter-raided-by-police/" rel="bookmark" title="Animal shelter raided by police">Animal shelter raided by police</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-17T13:01:01+00:00" >November 17, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/cuddle-thieves-caught/" rel="bookmark" title="&#8216;Cuddle thieves&#8217; caught"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2231-page7-Moraira-cuddle-robbers-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2231-page7-Moraira-cuddle-robbers-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2231-page7-Moraira-cuddle-robbers-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Cuddle thieves&#8217; caught"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/cuddle-thieves-caught/" rel="bookmark" title="&#8216;Cuddle thieves&#8217; caught">&#8216;Cuddle thieves&#8217; caught</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T14:51:59+00:00" >March 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/top-uk-musician-drowns-in-nijar/" rel="bookmark" title="Top UK musician drowns in Níjar"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-580-3-TOP-UK-MUSICIAN-DROWNS-ALT-PIC-1-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-580-3-TOP-UK-MUSICIAN-DROWNS-ALT-PIC-1-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/CAN-580-3-TOP-UK-MUSICIAN-DROWNS-ALT-PIC-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Top UK musician drowns in Níjar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/top-uk-musician-drowns-in-nijar/" rel="bookmark" title="Top UK musician drowns in Níjar">Top UK musician drowns in Níjar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-06T13:18:51+00:00" >October 6, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_19_5d94a7ca27d11_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5d94a7ca27d11" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs<span class="td-cat-no">2586</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-news/">Costa Blanca News<span class="td-cat-no">2161</span></a></li><li><a href="https://www.costa-news.com/category/latest-news/">Latest News<span class="td-cat-no">1472</span></a></li><li><a href="https://www.costa-news.com/category/costa-del-sol-news/">Costa del Sol News<span class="td-cat-no">1170</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor<span class="td-cat-no">940</span></a></li><li><a href="https://www.costa-news.com/category/costa-almeria-news/">Costa Almeria News<span class="td-cat-no">763</span></a></li><li><a href="https://www.costa-news.com/category/costa-levante-news/">Costa Levante News<span class="td-cat-no">685</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-south/">Costa Blanca South<span class="td-cat-no">322</span></a></li><li><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk<span class="td-cat-no">199</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-14582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14582"><a href="https://www.costa-news.com/shop">Shop</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-452"><a href="https://www.costa-news.com/about-us/">About us</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
<li id="menu-item-12358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12358"><a href="https://www.costa-news.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-12360"><a href="https://www.costa-news.com/protection-policy/">Protection Policy</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12359"><a href="https://www.costa-news.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br><br />
For more information about the use of cookies, and how to eliminate or block cookies, see our <a href='https://www.costa-news.com/cookies-policy/' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":true,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5d94a7ca2a311
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #1e73be !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #e2001a !important;
    color: #fff;
}

@media (max-width: 1018px) and (min-width: 768px){
.td-header-style-3 .td-header-sp-logo {
    width: 214px;
    height: 60px;
    margin: 28px 28px 0 28px;
}}


</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/mailster/assets/js/form.min.js?ver=2.4.1'></script>
		<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.costa-news.com%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A1945%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A1945%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costa-news.com%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%2C%7B%22term_id%22%3A920%2C%22name%22%3A%22Classified%20ads%22%2C%22slug%22%3A%22classified-ads%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A920%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costa-news.com%5C%2Fproduct-category%5C%2Fclassified-ads%5C%2F%22%7D%2C%7B%22term_id%22%3A41%2C%22name%22%3A%22Newspapers%22%2C%22slug%22%3A%22newspapers%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A41%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A4%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costa-news.com%5C%2Fproduct-category%5C%2Fnewspapers%5C%2F%22%7D%2C%7B%22term_id%22%3A1829%2C%22name%22%3A%22Special%20Supplements%22%2C%22slug%22%3A%22special-supplements%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A1829%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costa-news.com%5C%2Fproduct-category%5C%2Fspecial-supplements%5C%2F%22%7D%2C%7B%22term_id%22%3A1946%2C%22name%22%3A%22Uncategorised%22%2C%22slug%22%3A%22uncategorised%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A1946%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.costa-news.com%5C%2Fproduct-category%5C%2Funcategorised%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.costa-news.com%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=07807db7973e6b4d08eff2e256ea72c4' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.costa-news.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costa-news.com\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.costa-news.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_bd2dff5f6a339fb2c191b214d0d40eda","fragment_name":"wc_fragments_bd2dff5f6a339fb2c191b214d0d40eda","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/comment-reply.min.js?ver=07807db7973e6b4d08eff2e256ea72c4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=07807db7973e6b4d08eff2e256ea72c4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=07807db7973e6b4d08eff2e256ea72c4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=07807db7973e6b4d08eff2e256ea72c4'></script>
<script async="async" type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44172]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.costa-news.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.costa-news.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>