<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Stab Sentencing | Costa News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.costa-news.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.1.0 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-39698503-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Feed" href="https://www.costa-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Comments Feed" href="https://www.costa-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Stab Sentencing Comments Feed" href="https://www.costa-news.com/costa-del-sol-news/news-briefs/stab-sentencing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.costa-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=bcabd6ccd01113e2e2d5663bb2b87a74"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.costa-news.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.costa-news.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='pac-styles-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='https://www.costa-news.com/wp-content/uploads/w2dc-plugin.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/blitzer/jquery-ui.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_payments-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_payments/resources/css/payments.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='all' />
<link rel='stylesheet' id='rater-css'  href='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.costa-news.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.costa-news.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.costa-news.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=bcabd6ccd01113e2e2d5663bb2b87a74'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=bcabd6ccd01113e2e2d5663bb2b87a74'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.costa-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.costa-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.costa-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Money Back' href='https://www.costa-news.com/costa-del-sol-news/news-briefs/money-back-2/' />
<link rel='next' title='School Theft' href='https://www.costa-news.com/costa-del-sol-news/news-briefs/school-theft/' />

<link rel="canonical" href="https://www.costa-news.com/costa-del-sol-news/news-briefs/stab-sentencing/" />
<link rel='shortlink' href='https://www.costa-news.com/?p=26839' />
<link rel="alternate" type="application/json+oembed" href="https://www.costa-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.costa-news.com%2Fcosta-del-sol-news%2Fnews-briefs%2Fstab-sentencing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.costa-news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.costa-news.com%2Fcosta-del-sol-news%2Fnews-briefs%2Fstab-sentencing%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f44764d704';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.costa-news.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.costa-news.com/?wordfence_logHuman=1&hid=FE77B2FACC9C7B96F2FDA470879CFFC4');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.costa-news.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>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</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.costa-news.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e2001a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39698503-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-26839 single-format-standard wc-pac-hide-product-sorting stab-sentencing global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a></li>
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="https://www.costa-news.com/costa-almeria-news/">Costa Almeria<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-almeria-news/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="https://www.costa-news.com/costa-del-sol-news/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885"><a href="https://www.costa-news.com/category/spanish-national-news/">Spanish National News</a></li>
	<li id="menu-item-6884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6884"><a href="https://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li id="menu-item-6885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6885"><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li id="menu-item-13208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13208"><a href="https://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
	<li id="menu-item-6886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6886"><a href="https://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444"><a href="https://www.costa-news.com/med-tv-guide/">Med TV Guide</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14583"><a href="https://www.costa-news.com/product-category/newspapers/">Shop<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.costa-news.com/cart/">Cart</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8135"><a href="https://www.costa-news.com/checkout/">Checkout</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8136"><a href="https://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/?issueid=68&#038;pageno=1">Login</a></li>
		<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li id="menu-item-6887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6887"><a href="https://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li id="menu-item-17952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17952"><a href="https://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-655"><a href="#">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-23281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23281"><a href="https://www.costa-news.com/classifieds-costa-blanca-news-2/">Classifieds Costa Blanca News</a></li>
		<li id="menu-item-23282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23282"><a href="https://www.costa-news.com/classifieds-costa-levante/">Classifieds Costa Levante News</a></li>
		<li id="menu-item-23283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23283"><a href="https://www.costa-news.com/classifieds-costa-almeria/">Classifieds Costa Almería News</a></li>
		<li id="menu-item-23284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23284"><a href="https://www.costa-news.com/classifieds-costa-del-sol/">Classifieds Costa del Sol News</a></li>
	</ul>
</li>
	<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li id="menu-item-8141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8141"><a href="https://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
	<li id="menu-item-8138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8138"><a href="https://www.costa-news.com/about-us/">About us</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-11615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11615"><a href="https://www.costa-news.com/product-category/newspapers/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.costa-news.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Sunday, May 14, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca News</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-604"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante News</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="https://www.costa-news.com/costa-almeria-news/">Costa Almeria News</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="https://www.costa-news.com/costa-del-sol-news/">Costa del Sol News</a></li>
<li id="menu-item-14584" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14584"><a href="https://www.costa-news.com/product-category/newspapers/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
<li id="menu-item-14854" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14854"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.costa-news.com/">
            <img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
            <span class="td-visual-hidden">Costa News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: mundicar-s-a-u-21828',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 10070-clip-business-s-l-21826',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 462700-leroy-merlin-banner-25899',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 1626-publi-anton-leroy-merlin-25897',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 463884-valgauto-motor-26736',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 2812-valgauto-motor-s-l-26732',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costa-news.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>

<div class="td-visible-tablet-landscape">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costa-news.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-tablet-portrait">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="https://www.costa-news.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-phone">
<div  class="paszone_container paszone-container-161   " id="paszonecont_161" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-161 " id="161" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1075649200 proadszoneholder-161" style="" ><div class="pasli pasli-21828 "  data-duration="10000" bid="21828" aid="161"><a class="wpproaddlink" href="https://www.costa-news.com?pasID=MjE4Mjg=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/mundicar_news_jan2017.gif?pas=5342581521705140155" alt="Mundicar S.A.U." border="0"  /></a></div><div class="pasli pasli-25899 "  data-duration="10000" bid="25899" aid="161"><a class="wpproaddlink" href="https://www.costa-news.com?pasID=MjU4OTk=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/462700leroymerlin_banner2017.gif?pas=7112985871705140155" alt="462700 Leroy Merlin banner" border="0"  /></a></div><div class="pasli pasli-26736 "  data-duration="10000" bid="26736" aid="161"><a class="wpproaddlink" href="https://www.costa-news.com?pasID=MjY3MzY=&amp;pasZONE=MTYx" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/463884valgauto_728x90-1.gif?pas=19000835361705140155" alt="463884 Valgauto Motor" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(document).ready(function($){$(".proadszoneholder-161").jshowoff({speed: 10000,effect: "slideLeft",controls: false,links: false});});</script>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.costa-news.com/">
			<img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa News" title="Costa News"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.costa-news.com/">
			<img class="td-retina-data" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://www.costa-news.com/costa-blanca-news/">Costa Blanca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5917b9126a037_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5917b9126a037" ><script>var block_td_uid_2_5917b9126a037 = new tdBlock();
block_td_uid_2_5917b9126a037.id = "td_uid_2_5917b9126a037";
block_td_uid_2_5917b9126a037.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5917b9126a037_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5917b9126a037_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5917b9126a037.td_column_number = "3";
block_td_uid_2_5917b9126a037.block_type = "td_block_mega_menu";
block_td_uid_2_5917b9126a037.post_count = "4";
block_td_uid_2_5917b9126a037.found_posts = "1229";
block_td_uid_2_5917b9126a037.header_color = "";
block_td_uid_2_5917b9126a037.ajax_pagination_infinite_stop = "";
block_td_uid_2_5917b9126a037.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_2_5917b9126a037);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5917b9126a037" id="td_uid_3_5917b9126c067" data-td_block_id="td_uid_2_5917b9126a037" data-td_filter_value="" href="https://www.costa-news.com/category/costa-blanca-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_5917b9126a037"  id="td_uid_4_5917b9126c125" data-td_block_id="td_uid_2_5917b9126a037" data-td_filter_value="223" href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a><a class="mega-menu-sub-cat-td_uid_2_5917b9126a037"  id="td_uid_5_5917b9126c205" data-td_block_id="td_uid_2_5917b9126a037" data-td_filter_value="224" href="https://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene</a></div></div><div id=td_uid_2_5917b9126a037 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/social-scene/clubs-and-charities-north/" rel="bookmark" title="Clubs and Charities North"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2240_Busy_Bees_Cheque_presentation-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2240_Busy_Bees_Cheque_presentation-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2240_Busy_Bees_Cheque_presentation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clubs and Charities North"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/social-scene/" class="td-post-category">Social Scene</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/social-scene/clubs-and-charities-north/" rel="bookmark" title="Clubs and Charities North">Clubs and Charities North</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/every-four-seconds-someone-in-the-world-dies-of-hunger/" rel="bookmark" title="Every four seconds someone in the world dies of hunger"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Every four seconds someone in the world dies of hunger"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/" class="td-post-category">Letters to the editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/every-four-seconds-someone-in-the-world-dies-of-hunger/" rel="bookmark" title="Every four seconds someone in the world dies of hunger">Every four seconds someone in the world dies of hunger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/to-prevent-crime-or-terrorism/" rel="bookmark" title="To prevent crime or terrorism?"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="To prevent crime or terrorism?"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/" class="td-post-category">Letters to the editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/to-prevent-crime-or-terrorism/" rel="bookmark" title="To prevent crime or terrorism?">To prevent crime or terrorism?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/another-sceptical-chemist/" rel="bookmark" title="Another sceptical chemist"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/letters_to_editor3-copia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Another sceptical chemist"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/" class="td-post-category">Letters to the editor</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-blanca-news/letters-to-the-editor/another-sceptical-chemist/" rel="bookmark" title="Another sceptical chemist">Another sceptical chemist</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5917b9126a037" data-td_block_id="td_uid_2_5917b9126a037"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5917b9126a037" data-td_block_id="td_uid_2_5917b9126a037"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-592"><a href="https://www.costa-news.com/costa-levante-news/">Costa Levante</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5917b912782c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5917b912782c2" ><script>var block_td_uid_6_5917b912782c2 = new tdBlock();
block_td_uid_6_5917b912782c2.id = "td_uid_6_5917b912782c2";
block_td_uid_6_5917b912782c2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"284","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5917b912782c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5917b912782c2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5917b912782c2.td_column_number = "3";
block_td_uid_6_5917b912782c2.block_type = "td_block_mega_menu";
block_td_uid_6_5917b912782c2.post_count = "5";
block_td_uid_6_5917b912782c2.found_posts = "273";
block_td_uid_6_5917b912782c2.header_color = "";
block_td_uid_6_5917b912782c2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5917b912782c2.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_6_5917b912782c2);
</script><div id=td_uid_6_5917b912782c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/real-book-ticket-to-cardiff/" rel="bookmark" title="Real book ticket to Cardiff"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2240-sport-champions-league-real-madrid-dpa-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2240-sport-champions-league-real-madrid-dpa-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/2240-sport-champions-league-real-madrid-dpa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Real book ticket to Cardiff"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/real-book-ticket-to-cardiff/" rel="bookmark" title="Real book ticket to Cardiff">Real book ticket to Cardiff</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/drunk-and-drugged-driver-kills-two-cyclists/" rel="bookmark" title="Drunk and drugged driver kills three cyclists"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Page1-cyclist-carnage-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Page1-cyclist-carnage-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Page1-cyclist-carnage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drunk and drugged driver kills three cyclists"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/drunk-and-drugged-driver-kills-two-cyclists/" rel="bookmark" title="Drunk and drugged driver kills three cyclists">Drunk and drugged driver kills three cyclists</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/video/valencia-the-intelligent-city/" rel="bookmark" title="Valencia, the &#8216;intelligent city&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/valencia-intelligent-city-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/valencia-intelligent-city-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/valencia-intelligent-city-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valencia, the &#8216;intelligent city&#8217;"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/video/valencia-the-intelligent-city/" rel="bookmark" title="Valencia, the &#8216;intelligent city&#8217;">Valencia, the &#8216;intelligent city&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-levante-news/standing-room-only-at-gandia-dole-office-on-the-pavement/" rel="bookmark" title="Standing-room only at Gandia dole office &#8211; on the pavement"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/cola-paro-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/cola-paro-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/cola-paro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Standing-room only at Gandia dole office &#8211; on the pavement"/></a></div>                <a href="https://www.costa-news.com/category/costa-levante-news/" class="td-post-category">Costa Levante News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-levante-news/standing-room-only-at-gandia-dole-office-on-the-pavement/" rel="bookmark" title="Standing-room only at Gandia dole office &#8211; on the pavement">Standing-room only at Gandia dole office &#8211; on the pavement</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/end-to-concrete-calamity/" rel="bookmark" title="End to concrete calamity"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/Property-building-Atrium-La-Cala-Medium-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/Property-building-Atrium-La-Cala-Medium-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/Property-building-Atrium-La-Cala-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="End to concrete calamity"/></a></div>                <a href="https://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/end-to-concrete-calamity/" rel="bookmark" title="End to concrete calamity">End to concrete calamity</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5917b912782c2" data-td_block_id="td_uid_6_5917b912782c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5917b912782c2" data-td_block_id="td_uid_6_5917b912782c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="https://www.costa-news.com/costa-almeria-news/">Costa Almeria</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5917b9127e565_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5917b9127e565" ><script>var block_td_uid_7_5917b9127e565 = new tdBlock();
block_td_uid_7_5917b9127e565.id = "td_uid_7_5917b9127e565";
block_td_uid_7_5917b9127e565.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5917b9127e565_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5917b9127e565_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5917b9127e565.td_column_number = "3";
block_td_uid_7_5917b9127e565.block_type = "td_block_mega_menu";
block_td_uid_7_5917b9127e565.post_count = "4";
block_td_uid_7_5917b9127e565.found_posts = "491";
block_td_uid_7_5917b9127e565.header_color = "";
block_td_uid_7_5917b9127e565.ajax_pagination_infinite_stop = "";
block_td_uid_7_5917b9127e565.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_7_5917b9127e565);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5917b9127e565" id="td_uid_8_5917b9127fdc2" data-td_block_id="td_uid_7_5917b9127e565" data-td_filter_value="" href="https://www.costa-news.com/category/costa-almeria-news/">All</a><a class="mega-menu-sub-cat-td_uid_7_5917b9127e565"  id="td_uid_9_5917b9127fe87" data-td_block_id="td_uid_7_5917b9127e565" data-td_filter_value="242" href="https://www.costa-news.com/category/costa-almeria-news/features/">Features</a></div></div><div id=td_uid_7_5917b9127e565 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/vera-fish-firm-in-food-poisoning-outbreak/" rel="bookmark" title="Vera fish firm in food poisoning outbreak"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-611-VERA-FISH-PACKAGING-PLANT-FOOD-POISONING-pic-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-611-VERA-FISH-PACKAGING-PLANT-FOOD-POISONING-pic-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/CAN-611-VERA-FISH-PACKAGING-PLANT-FOOD-POISONING-pic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vera fish firm in food poisoning outbreak"/></a></div>                <a href="https://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/vera-fish-firm-in-food-poisoning-outbreak/" rel="bookmark" title="Vera fish firm in food poisoning outbreak">Vera fish firm in food poisoning outbreak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/beach-bars-lose-out-to-mojacar-promenade/" rel="bookmark" title="Beach bars lose out to Mojacar promenade"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-611-3-Beach-bars-lose-out-to-Mojacar-prom-PIC-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-611-3-Beach-bars-lose-out-to-Mojacar-prom-PIC-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/CAN-611-3-Beach-bars-lose-out-to-Mojacar-prom-PIC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beach bars lose out to Mojacar promenade"/></a></div>                <a href="https://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/beach-bars-lose-out-to-mojacar-promenade/" rel="bookmark" title="Beach bars lose out to Mojacar promenade">Beach bars lose out to Mojacar promenade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/ecologists-rail-against-ave-train-myth/" rel="bookmark" title="Ecologists rail against AVE train &#8216;myth&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-611-4-AVE-pic-Medium-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-611-4-AVE-pic-Medium-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/CAN-611-4-AVE-pic-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ecologists rail against AVE train &#8216;myth&#8217;"/></a></div>                <a href="https://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/ecologists-rail-against-ave-train-myth/" rel="bookmark" title="Ecologists rail against AVE train &#8216;myth&#8217;">Ecologists rail against AVE train &#8216;myth&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/auan-presents-prize-to-senate/" rel="bookmark" title="Auan presents prize to Senate"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-611-5-LDP-Auan-presents-prize-to-Senate-PIC-218x150.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-611-5-LDP-Auan-presents-prize-to-Senate-PIC-218x150.jpg 218w, https://www.costa-news.com/wp-content/uploads/CAN-611-5-LDP-Auan-presents-prize-to-Senate-PIC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auan presents prize to Senate"/></a></div>                <a href="https://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/auan-presents-prize-to-senate/" rel="bookmark" title="Auan presents prize to Senate">Auan presents prize to Senate</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5917b9127e565" data-td_block_id="td_uid_7_5917b9127e565"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5917b9127e565" data-td_block_id="td_uid_7_5917b9127e565"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="https://www.costa-news.com/costa-del-sol-news/">Costa del Sol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5917b91289adb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5917b91289adb" ><script>var block_td_uid_10_5917b91289adb = new tdBlock();
block_td_uid_10_5917b91289adb.id = "td_uid_10_5917b91289adb";
block_td_uid_10_5917b91289adb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"285","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5917b91289adb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5917b91289adb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5917b91289adb.td_column_number = "3";
block_td_uid_10_5917b91289adb.block_type = "td_block_mega_menu";
block_td_uid_10_5917b91289adb.post_count = "4";
block_td_uid_10_5917b91289adb.found_posts = "2247";
block_td_uid_10_5917b91289adb.header_color = "";
block_td_uid_10_5917b91289adb.ajax_pagination_infinite_stop = "";
block_td_uid_10_5917b91289adb.max_num_pages = "562";
tdBlocksArray.push(block_td_uid_10_5917b91289adb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5917b91289adb" id="td_uid_11_5917b9128c678" data-td_block_id="td_uid_10_5917b91289adb" data-td_filter_value="" href="https://www.costa-news.com/category/costa-del-sol-news/">All</a><a class="mega-menu-sub-cat-td_uid_10_5917b91289adb"  id="td_uid_12_5917b9128c74f" data-td_block_id="td_uid_10_5917b91289adb" data-td_filter_value="286" href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs</a></div></div><div id=td_uid_10_5917b91289adb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/hospital-site/" rel="bookmark" title="Hospital Site"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/hospital-site/" rel="bookmark" title="Hospital Site">Hospital Site</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/school-theft/" rel="bookmark" title="School Theft"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/school-theft/" rel="bookmark" title="School Theft">School Theft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/stab-sentencing/" rel="bookmark" title="Stab Sentencing"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/stab-sentencing/" rel="bookmark" title="Stab Sentencing">Stab Sentencing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/money-back-2/" rel="bookmark" title="Money Back"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/money-back-2/" rel="bookmark" title="Money Back">Money Back</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5917b91289adb" data-td_block_id="td_uid_10_5917b91289adb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5917b91289adb" data-td_block_id="td_uid_10_5917b91289adb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8885"><a href="https://www.costa-news.com/category/spanish-national-news/">Spanish National News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6884"><a href="https://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6885"><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13208"><a href="https://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6886"><a href="https://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-444"><a href="https://www.costa-news.com/med-tv-guide/">Med TV Guide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14583"><a href="https://www.costa-news.com/product-category/newspapers/">Shop</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-460"><a href="https://www.costa-news.com/cart/">Cart</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8135"><a href="https://www.costa-news.com/checkout/">Checkout</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8136"><a href="https://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/?issueid=68&#038;pageno=1">Login</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6887"><a href="https://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17952"><a href="https://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-655"><a href="#">Classifieds</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23281"><a href="https://www.costa-news.com/classifieds-costa-blanca-news-2/">Classifieds Costa Blanca News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23282"><a href="https://www.costa-news.com/classifieds-costa-levante/">Classifieds Costa Levante News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23283"><a href="https://www.costa-news.com/classifieds-costa-almeria/">Classifieds Costa Almería News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23284"><a href="https://www.costa-news.com/classifieds-costa-del-sol/">Classifieds Costa del Sol News</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8141"><a href="https://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8138"><a href="https://www.costa-news.com/about-us/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11615"><a href="https://www.costa-news.com/product-category/newspapers/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.costa-news.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.costa-news.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Costa del Sol News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costa-news.com/category/costa-del-sol-news/">
                                  <span itemprop="name">Costa del Sol News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News Briefs" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">
                                  <span itemprop="name">News Briefs</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Stab Sentencing</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-26839" class="post-26839 post type-post status-publish format-standard hentry category-news-briefs" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.costa-news.com/category/costa-del-sol-news/">Costa del Sol News</a></li><li class="entry-category"><a  href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Stab Sentencing</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-13T11:29:40+00:00" >May 13, 2017</time></span>                    <div class="td-post-comments"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/stab-sentencing/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26839">8</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>The young Colombian man who had been on trial accused of killing a 19-year-old male and stabbing another victim outside a Benalmádena nightclub in May 2014 has been found guilty and sentenced to 20 years in jail. The court also ruled that he must pay €100,000 in compensation to the family of the man he killed, and €8,768 to the man he injured.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.costa-news.com%2Fcosta-del-sol-news%2Fnews-briefs%2Fstab-sentencing%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Stab+Sentencing&url=https%3A%2F%2Fwww.costa-news.com%2Fcosta-del-sol-news%2Fnews-briefs%2Fstab-sentencing%2F&via=Costa+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.costa-news.com/costa-del-sol-news/news-briefs/stab-sentencing/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.costa-news.com/costa-del-sol-news/news-briefs/stab-sentencing/&amp;media=&description=Stab+Sentencing" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Stab+Sentencing%20-%20https%3A%2F%2Fwww.costa-news.com%2Fcosta-del-sol-news%2Fnews-briefs%2Fstab-sentencing%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.costa-news.com/costa-del-sol-news/news-briefs/stab-sentencing/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.costa-news.com/costa-del-sol-news/news-briefs/stab-sentencing/" data-text="Stab Sentencing" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/money-back-2/">Money Back</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/school-theft/">School Theft</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.costa-news.com/author/james2_csn/">James Langton</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="James Langton"></span><meta itemprop="datePublished" content="2017-05-13T11:29:40+00:00"><meta itemprop="dateModified" content="2017-05-11T11:29:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.costa-news.com/costa-del-sol-news/news-briefs/stab-sentencing/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png"></span><meta itemprop="name" content="Costa News"></span><meta itemprop="headline " content="Stab Sentencing"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5917b91297130_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5917b91297130" ><script>var block_td_uid_14_5917b91297130 = new tdBlock();
block_td_uid_14_5917b91297130.id = "td_uid_14_5917b91297130";
block_td_uid_14_5917b91297130.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5917b91297130_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5917b91297130_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26839,"live_filter_cur_post_author":"27","block_template_id":""}';
block_td_uid_14_5917b91297130.td_column_number = "3";
block_td_uid_14_5917b91297130.block_type = "td_block_related_posts";
block_td_uid_14_5917b91297130.post_count = "3";
block_td_uid_14_5917b91297130.found_posts = "1536";
block_td_uid_14_5917b91297130.header_color = "";
block_td_uid_14_5917b91297130.ajax_pagination_infinite_stop = "";
block_td_uid_14_5917b91297130.max_num_pages = "512";
tdBlocksArray.push(block_td_uid_14_5917b91297130);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5917b912987c5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5917b91297130" href="#">RELATED ARTICLES</a><a id="td_uid_16_5917b91298806" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5917b91297130" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_14_5917b91297130 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/hospital-site/" rel="bookmark" title="Hospital Site"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/hospital-site/" rel="bookmark" title="Hospital Site">Hospital Site</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/school-theft/" rel="bookmark" title="School Theft"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/school-theft/" rel="bookmark" title="School Theft">School Theft</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/money-back-2/" rel="bookmark" title="Money Back"><img width="218" height="150" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/money-back-2/" rel="bookmark" title="Money Back">Money Back</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5917b91297130" data-td_block_id="td_uid_14_5917b91297130"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5917b91297130" data-td_block_id="td_uid_14_5917b91297130"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-del-sol-news/news-briefs/stab-sentencing/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.costa-news.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26839' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6a80bfe90" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_17_5917b9129a8f5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5917b9129a8f5" ><h4 class="block-title"><span class="td-pulldown-size">ADVERTISEMENT COSTA DEL SOL</span></h4><div class="td_mod_wrap"></div></div><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 305732-church-kitchens-7076',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 33023-church-kitchens-7074',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 463476-universo-organic-ecorganic-26187',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 56239-universo-organic-2-26185',{nonInteraction: true});}</script><div  class="wppaszone proadszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-7076 "  data-duration="5000" bid="7076" aid="7197"><a class="wpproaddlink" href="https://www.costa-news.com?pasID=NzA3Ng==&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/305732church_kitchens_button2017.jpg?pas=18501526561705140155" alt="305732 Church Kitchens" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-26187 "  data-duration="5000" bid="26187" aid="7197"><a class="wpproaddlink" href="https://www.costa-news.com?pasID=MjYxODc=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/463476ecorganic_news-1.gif?pas=10418317311705140155" alt="463476 Universo Organic / Ecorganic" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 300886-resolutions-energia-7068',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: costa-del-sol-button-7089',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 37698-resolution-energia-renovable-7066',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 312227-one-stop-sol-leisure-7086',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: costa-del-sol-button-7089',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 44022-one-stop-7084',{nonInteraction: true});}</script><div  class="wppaszone proadszone-7089 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7089" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-7068 "  data-duration="5000" bid="7068" aid="7089"><a class="wpproaddlink" href="https://www.costa-news.com?pasID=NzA2OA==&amp;pasZONE=NzA4OQ==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/300886-solar-in-spain.jpg?pas=10117619051705140155" alt="300886 Resolutions Energia" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_7089" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-7086 "  data-duration="5000" bid="7086" aid="7089"><a class="wpproaddlink" href="https://www.costa-news.com?pasID=NzA4Ng==&amp;pasZONE=NzA4OQ==" target="_blank" ><img src="https://www.costa-news.com/wp-content/uploads/312227-sol-leisure2.jpg?pas=20725961291705140155" alt="312227 One Stop / Sol Leisure" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4389626378355035"
     data-ad-slot="9033617541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_18_5917b912a306c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_5917b912a306c" ><script>var block_td_uid_18_5917b912a306c = new tdBlock();
block_td_uid_18_5917b912a306c.id = "td_uid_18_5917b912a306c";
block_td_uid_18_5917b912a306c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"285","category_ids":"285, -286","custom_title":"COSTA DEL SOL NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5917b912a306c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5917b912a306c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5917b912a306c.td_column_number = "1";
block_td_uid_18_5917b912a306c.block_type = "td_block_1";
block_td_uid_18_5917b912a306c.post_count = "5";
block_td_uid_18_5917b912a306c.found_posts = "710";
block_td_uid_18_5917b912a306c.header_color = "#";
block_td_uid_18_5917b912a306c.ajax_pagination_infinite_stop = "";
block_td_uid_18_5917b912a306c.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_18_5917b912a306c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">COSTA DEL SOL NEWS</span></h4></div><div id=td_uid_18_5917b912a306c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/britons-beyond-brexit/" rel="bookmark" title="Britons beyond Brexit"><img width="324" height="235" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/1048-11-a-324x235.jpg" alt="" title="Britons beyond Brexit"/></a></div>                <a href="https://www.costa-news.com/category/costa-del-sol-news/" class="td-post-category">Costa del Sol News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/britons-beyond-brexit/" rel="bookmark" title="Britons beyond Brexit">Britons beyond Brexit</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T11:38:46+00:00" >May 12, 2017</time></span>                <div class="td-module-comments"><a href="https://www.costa-news.com/costa-del-sol-news/britons-beyond-brexit/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                EXPAT campaign groups are ‘clearly influencing UK government policy, forcing it to put the position of Brits on the Continent higher up on the...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/alhaurin-declares-war-on-tiger-mosquitoes/" rel="bookmark" title="Alhaurín declares war on tiger mosquitoes"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/1048-6-a-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/1048-6-a-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/1048-6-a-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alhaurín declares war on tiger mosquitoes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/alhaurin-declares-war-on-tiger-mosquitoes/" rel="bookmark" title="Alhaurín declares war on tiger mosquitoes">Alhaurín declares war on tiger mosquitoes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-12T07:59:10+00:00" >May 12, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/signature-campaign-launches-to-demand-train-to-marbella/" rel="bookmark" title="Signature campaign launches to demand train to Marbella"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/1048-7-a_jlangton-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/1048-7-a_jlangton-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/1048-7-a_jlangton-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Signature campaign launches to demand train to Marbella"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/signature-campaign-launches-to-demand-train-to-marbella/" rel="bookmark" title="Signature campaign launches to demand train to Marbella">Signature campaign launches to demand train to Marbella</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-11T09:52:19+00:00" >May 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/malaga-shines/" rel="bookmark" title="Málaga shines"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/1048-1-a_epa-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/1048-1-a_epa-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/1048-1-a_epa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Málaga shines"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/malaga-shines/" rel="bookmark" title="Málaga shines">Málaga shines</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-11T07:45:21+00:00" >May 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/police-nab-puerto-banus-watch-snatching-gang/" rel="bookmark" title="Police nab Puerto Banús watch snatching gang"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/1048-3-a-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/1048-3-a-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/1048-3-a-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Police nab Puerto Banús watch snatching gang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/police-nab-puerto-banus-watch-snatching-gang/" rel="bookmark" title="Police nab Puerto Banús watch snatching gang">Police nab Puerto Banús watch snatching gang</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-10T16:15:58+00:00" >May 10, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>WEATHER COSTA DEL SOL</span></h4>			<div class="textwidget"><div id="cont_d0d8a03db07a98e76a6223a5c20c24aa"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/d0d8a03db07a98e76a6223a5c20c24aa"></script></div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.costa-news.com/"><img class="td-retina-data" src="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" data-retina="https://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" alt="Costa News" title="Costa News"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@costa-news.com">info@costa-news.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5917b912aaf05_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5917b912aaf05" ><script>var block_td_uid_20_5917b912aaf05 = new tdBlock();
block_td_uid_20_5917b912aaf05.id = "td_uid_20_5917b912aaf05";
block_td_uid_20_5917b912aaf05.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5917b912aaf05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5917b912aaf05_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5917b912aaf05.td_column_number = "1";
block_td_uid_20_5917b912aaf05.block_type = "td_block_7";
block_td_uid_20_5917b912aaf05.post_count = "3";
block_td_uid_20_5917b912aaf05.found_posts = "4243";
block_td_uid_20_5917b912aaf05.header_color = "";
block_td_uid_20_5917b912aaf05.ajax_pagination_infinite_stop = "";
block_td_uid_20_5917b912aaf05.max_num_pages = "1415";
tdBlocksArray.push(block_td_uid_20_5917b912aaf05);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_20_5917b912aaf05 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-almeria-news/animal-shelter-raided-by-police/" rel="bookmark" title="Animal shelter raided by police"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/CAN-586-STRAP-animal-shelter-inset-pic-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/CAN-586-STRAP-animal-shelter-inset-pic-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/CAN-586-STRAP-animal-shelter-inset-pic-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Animal shelter raided by police"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-almeria-news/animal-shelter-raided-by-police/" rel="bookmark" title="Animal shelter raided by police">Animal shelter raided by police</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-17T13:01:01+00:00" >November 17, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/resident-evacuated-in-huge-forest-fire/" rel="bookmark" title="Residents evacuated in huge forest fire"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/maxresdefault-1-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/maxresdefault-1-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/maxresdefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Residents evacuated in huge forest fire"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/resident-evacuated-in-huge-forest-fire/" rel="bookmark" title="Residents evacuated in huge forest fire">Residents evacuated in huge forest fire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-05T15:27:43+00:00" >September 5, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/latest-news/cuddle-thieves-caught/" rel="bookmark" title="&#8216;Cuddle thieves&#8217; caught"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/uploads/2231-page7-Moraira-cuddle-robbers-100x70.jpg" srcset="https://www.costa-news.com/wp-content/uploads/2231-page7-Moraira-cuddle-robbers-100x70.jpg 100w, https://www.costa-news.com/wp-content/uploads/2231-page7-Moraira-cuddle-robbers-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Cuddle thieves&#8217; caught"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/latest-news/cuddle-thieves-caught/" rel="bookmark" title="&#8216;Cuddle thieves&#8217; caught">&#8216;Cuddle thieves&#8217; caught</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-09T14:51:59+00:00" >March 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5917b912b3ab0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5917b912b3ab0" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs<span class="td-cat-no">1537</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-news/">Costa Blanca News<span class="td-cat-no">885</span></a></li><li><a href="https://www.costa-news.com/category/latest-news/">Latest News<span class="td-cat-no">714</span></a></li><li><a href="https://www.costa-news.com/category/costa-del-sol-news/">Costa del Sol News<span class="td-cat-no">710</span></a></li><li><a href="https://www.costa-news.com/category/costa-almeria-news/">Costa Almeria News<span class="td-cat-no">491</span></a></li><li><a href="https://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor<span class="td-cat-no">368</span></a></li><li><a href="https://www.costa-news.com/category/costa-levante-news/">Costa Levante News<span class="td-cat-no">273</span></a></li><li><a href="https://www.costa-news.com/category/british-scene/">British Scene<span class="td-cat-no">75</span></a></li><li><a href="https://www.costa-news.com/category/cork-talk/">Cork Talk<span class="td-cat-no">75</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-14582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14582"><a href="https://www.costa-news.com/product-category/newspapers/">Shop</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-452"><a href="https://www.costa-news.com/about-us/">About us</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://www.costa-news.com/advertise/">Advertise</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://www.costa-news.com/contact/">Contact Us</a></li>
<li id="menu-item-12358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12358"><a href="https://www.costa-news.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12360"><a href="https://www.costa-news.com/protection-policy/">Protection Policy</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12359"><a href="https://www.costa-news.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br>
For more information about the use of cookies, and how to eliminate or block cookies, see our <a href="https://www.costa-news.com/cookies-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Cookie Policy</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":true,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/victims-threatened/" rel="bookmark" title="Victims Threatened"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/victims-threatened/" rel="bookmark" title="Victims Threatened">Victims Threatened</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-13T10:55:47+00:00" >September 13, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/dog-dealers/" rel="bookmark" title="Dog Dealers"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/dog-dealers/" rel="bookmark" title="Dog Dealers">Dog Dealers</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-02T11:11:52+00:00" >March 2, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/popular-app/" rel="bookmark" title="Popular App"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/popular-app/" rel="bookmark" title="Popular App">Popular App</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-30T11:10:21+00:00" >April 30, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/tech-talks/" rel="bookmark" title="Tech Talks"><img width="100" height="70" class="entry-thumb" src="https://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.costa-news.com/costa-del-sol-news/news-briefs/tech-talks/" rel="bookmark" title="Tech Talks">Tech Talks</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-25T10:20:50+00:00" >February 25, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5917b912ba78b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #1e73be !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #e2001a !important;
    color: #fff;
}

.td-header-sp-logo {
    margin-left: 0px  !important;
    margin-right: 64px  !important;
    width: 272px !important;
    position: relative;
    height: 90px !important;
}

.td-header-sp-logo img {
    max-height: none !important;
}


</style>

<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=bcabd6ccd01113e2e2d5663bb2b87a74' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.costa-news.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.costa-news.com\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.costa-news.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='//www.costa-news.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/costa-del-sol-news\/news-briefs\/stab-sentencing\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.costa-news.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/costa-del-sol-news\/news-briefs\/stab-sentencing\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/comment-reply.min.js?ver=bcabd6ccd01113e2e2d5663bb2b87a74'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=bcabd6ccd01113e2e2d5663bb2b87a74'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=bcabd6ccd01113e2e2d5663bb2b87a74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-includes/js/wp-embed.min.js?ver=bcabd6ccd01113e2e2d5663bb2b87a74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=bcabd6ccd01113e2e2d5663bb2b87a74'></script>
<script type='text/javascript' src='https://www.costa-news.com/wp-content/plugins/wppas/templates/js/jquery.jshowoff.min.js?ver=5.1.0'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[26839]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.costa-news.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.costa-news.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>