<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Airbnb&#8217;s €30,000 Spanish fine annulled | Costa News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.costa-news.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.1 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-39698503-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://www.costa-news.com/wp-content/uploads/1028-11-a.jpg" /><meta name="author" content="Oliver McIntyre">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Feed" href="http://www.costa-news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Comments Feed" href="http://www.costa-news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa News &raquo; Airbnb&#8217;s €30,000 Spanish fine annulled Comments Feed" href="http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.costa-news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ea4f3064aaa839d756ce47577a87ed67"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.costa-news.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.costa-news.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?.0' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='pac-styles-css'  href='http://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/pac.css?ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='http://www.costa-news.com/wp-content/plugins/woocommerce-product-archive-customiser/assets/css/layout.css?ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.5.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.costa-news.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_bootstrap-css'  href='http://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bootstrap.css?ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_frontend-css'  href='http://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/frontend.css?ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_font_awesome-css'  href='http://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/font-awesome.css?ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-dynamic-css-css'  href='http://www.costa-news.com/wp-content/uploads/w2dc-plugin.css?ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/blitzer/jquery-ui.css?ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_listings_slider-css'  href='http://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/css/bxslider/jquery.bxslider.css?ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='w2dc_payments-css'  href='http://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_payments/resources/css/payments.css?ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='rater-css'  href='http://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/css/rater.css?ver=ea4f3064aaa839d756ce47577a87ed67' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.costa-news.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.costa-news.com/wp-content/themes/Newspaper/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://www.costa-news.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=ea4f3064aaa839d756ce47577a87ed67'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=ea4f3064aaa839d756ce47577a87ed67'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.costa-news.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.costa-news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.costa-news.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Baggage bandits busted' href='http://www.costa-news.com/latest-news/baggage-bandits-busted/' />

<link rel="canonical" href="http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/" />
<link rel='shortlink' href='http://www.costa-news.com/?p=20783' />
<link rel="alternate" type="application/json+oembed" href="http://www.costa-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costa-news.com%2Flatest-news%2Fairbnbs-e30000-spanish-fine-annulled%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.costa-news.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.costa-news.com%2Flatest-news%2Fairbnbs-e30000-spanish-fine-annulled%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'ef99f009e5';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.costa-news.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!-- Stream WordPress user activity plugin v3.1.1 -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.costa-news.com/?wordfence_logHuman=1&hid=09B4CBE1D5AEFB829AF057ADE35716F5');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.costa-news.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.costa-news.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<script>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</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.2";
var td_get_template_directory_uri="http:\/\/www.costa-news.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e2001a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39698503-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.costa-news.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.4.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>

<body class="post-template-default single single-post postid-20783 single-format-standard wc-pac-hide-product-sorting wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="http://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="http://www.costa-news.com/costa-blanca-news/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a></li>
	<li class="menu-item-0"><a href="http://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene</a></li>
</ul>
</li>
<li id="menu-item-592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="http://www.costa-news.com/costa-levante-news/">Costa Levante</a></li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="http://www.costa-news.com/costa-almeria-news/">Costa Almeria<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.costa-news.com/category/costa-almeria-news/editorial-opinion/">Editorial &amp; Opinion</a></li>
	<li class="menu-item-0"><a href="http://www.costa-news.com/category/costa-almeria-news/features/">Features</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="http://www.costa-news.com/costa-del-sol-news/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8885"><a href="http://www.costa-news.com/category/spanish-national-news/">Spanish National News</a></li>
	<li id="menu-item-6884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6884"><a href="http://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li id="menu-item-6885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6885"><a href="http://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li id="menu-item-13208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13208"><a href="http://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
	<li id="menu-item-6886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6886"><a href="http://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444"><a href="http://www.costa-news.com/med-tv-guide/">Med TV Guide</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14583"><a href="http://www.costa-news.com/product-category/newspapers/">Shop<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.costa-news.com/cart/">Cart</a></li>
		<li id="menu-item-8135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8135"><a href="http://www.costa-news.com/checkout/">Checkout</a></li>
		<li id="menu-item-8136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8136"><a href="http://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/?issueid=68&#038;pageno=1">Login</a></li>
		<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li id="menu-item-6887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6887"><a href="http://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-451"><a target="_blank" href="http://www.living-in-spain.es/">Property<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16072"><a href="http://www.costa-news.com/property-costa-blancacosta-levante/">Costa Blanca/Costa Levante</a></li>
		<li id="menu-item-16073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16073"><a href="http://www.costa-news.com/costa-del-solcosta-almeria/">Costa del Sol/Costa Almería</a></li>
	</ul>
</li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="http://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li id="menu-item-17952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17952"><a href="http://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li id="menu-item-655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-655"><a href="#">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="http://www.costa-news.com/classifieds-costa-blanca-news/">Classifieds – Costa Blanca News</a></li>
		<li id="menu-item-7574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7574"><a href="http://www.costa-news.com/classifieds-costa-levante-news/">Classifieds – Costa Levante News</a></li>
		<li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-653"><a href="http://www.costa-news.com/classifieds-costa-del-sol-news/">Classifieds – Costa del Sol News</a></li>
		<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="http://www.costa-news.com/classifieds-costa-almeria-news/">Classifieds – Costa Almeria News</a></li>
	</ul>
</li>
	<li id="menu-item-450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li id="menu-item-8141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8141"><a href="http://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="http://www.costa-news.com/advertise/">Advertise</a></li>
	<li id="menu-item-8138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8138"><a href="http://www.costa-news.com/about-us/">About us</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="http://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-11615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11615"><a href="http://www.costa-news.com/product-category/newspapers/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.costa-news.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Friday, December 23, 2016
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="http://www.costa-news.com/costa-blanca-news/">Costa Blanca News</a></li>
<li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-604"><a href="http://www.costa-news.com/costa-levante-news/">Costa Levante News</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="http://www.costa-news.com/costa-almeria-news/">Costa Almeria News</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="http://www.costa-news.com/costa-del-sol-news/">Costa del Sol News</a></li>
<li id="menu-item-14584" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14584"><a href="http://www.costa-news.com/product-category/newspapers/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
<li id="menu-item-14854" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14854"><a href="http://www.costa-news.com/advertise/">Advertise</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.costa-news.com/">
            <img class="td-retina-data" data-retina="http://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="http://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
            <span class="td-visual-hidden">Costa News</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 357179-linea-directa-banner-top-7388',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: banner-header-728x90-161',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 31887-vivaki-communications-s-l-7383',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://www.costa-news.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>

<div class="td-visible-tablet-landscape">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://www.costa-news.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-tablet-portrait">
<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://www.costa-news.com/?wpproadszoneid=161" width="728" height="90" scrolling="no"></iframe>
</div>
<div class="td-visible-phone">
<div  class="paszone_container paszone-container-161   " id="paszonecont_161" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-161 " id="161" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate102233252 proadszoneholder-161" style="" ><div class="pasli pasli-7388 "   duration="20000" bid="7388" aid="161"><a class="wpproaddlink" href="http://www.costa-news.com?pasID=NzM4OA==&amp;pasZONE=MTYx" target="_blank" ><img src="http://www.costa-news.com/wp-content/uploads/Lineadirecta_june2016CostaBlancaNews728x90.gif?pas=17668149371612230706" alt="357179 Linea Directa banner top" border="0"  /></a></div></div></div></div>
</div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.costa-news.com/">
			<img class="td-retina-data" data-retina="http://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="http://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa News" title="Costa News"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.costa-news.com/">
			<img class="td-retina-data" data-retina="http://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" src="http://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png" alt="Costa News" title="Costa News"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="http://www.costa-news.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="http://www.costa-news.com/costa-blanca-news/">Costa Blanca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_585cccdc9fa39_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585cccdc9fa39" ><script>var block_td_uid_2_585cccdc9fa39 = new tdBlock();
block_td_uid_2_585cccdc9fa39.id = "td_uid_2_585cccdc9fa39";
block_td_uid_2_585cccdc9fa39.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_585cccdc9fa39_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585cccdc9fa39.td_column_number = "3";
block_td_uid_2_585cccdc9fa39.block_type = "td_block_mega_menu";
block_td_uid_2_585cccdc9fa39.post_count = "4";
block_td_uid_2_585cccdc9fa39.found_posts = "1093";
block_td_uid_2_585cccdc9fa39.header_color = "";
block_td_uid_2_585cccdc9fa39.ajax_pagination_infinite_stop = "";
block_td_uid_2_585cccdc9fa39.max_num_pages = "274";
tdBlocksArray.push(block_td_uid_2_585cccdc9fa39);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_585cccdc9fa39" id="td_uid_3_585cccdca2ac0" data-td_block_id="td_uid_2_585cccdc9fa39" data-td_filter_value="" href="http://www.costa-news.com/category/costa-blanca-news/">All</a><a class="mega-menu-sub-cat-td_uid_2_585cccdc9fa39"  id="td_uid_4_585cccdca2c03" data-td_block_id="td_uid_2_585cccdc9fa39" data-td_filter_value="223" href="http://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor</a><a class="mega-menu-sub-cat-td_uid_2_585cccdc9fa39"  id="td_uid_5_585cccdca2d5f" data-td_block_id="td_uid_2_585cccdc9fa39" data-td_filter_value="224" href="http://www.costa-news.com/category/costa-blanca-news/social-scene/">Social Scene</a></div></div><div id=td_uid_2_585cccdc9fa39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/baggage-bandits-busted/" rel="bookmark" title="Baggage bandits busted"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/2220-page6-luggage-alicante-airport-theft-218x150.jpg" alt="" title="Baggage bandits busted"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/baggage-bandits-busted/" rel="bookmark" title="Baggage bandits busted">Baggage bandits busted</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/costa-gets-christmas-lottery-shower/" rel="bookmark" title="Costa gets Christmas lottery shower"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/el-gordo-218x150.jpg" alt="" title="Costa gets Christmas lottery shower"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/costa-gets-christmas-lottery-shower/" rel="bookmark" title="Costa gets Christmas lottery shower">Costa gets Christmas lottery shower</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-blanca-news/ghost-motorways-taken-over/" rel="bookmark" title="Ghost motorways taken over"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/AP-7-from-Cartagena-to-Vera-218x150.jpg" alt="" title="Ghost motorways taken over"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-blanca-news/ghost-motorways-taken-over/" rel="bookmark" title="Ghost motorways taken over">Ghost motorways taken over</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/most-dangerous-zones-for-flooding/" rel="bookmark" title="Most dangerous zones for flooding"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/2220-page5-river-boulevard-de-los-musicos-Albir-Large-218x150.jpg" alt="" title="Most dangerous zones for flooding"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/most-dangerous-zones-for-flooding/" rel="bookmark" title="Most dangerous zones for flooding">Most dangerous zones for flooding</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585cccdc9fa39" data-td_block_id="td_uid_2_585cccdc9fa39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585cccdc9fa39" data-td_block_id="td_uid_2_585cccdc9fa39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-592"><a href="http://www.costa-news.com/costa-levante-news/">Costa Levante</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_585cccdcae289_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_585cccdcae289" ><script>var block_td_uid_6_585cccdcae289 = new tdBlock();
block_td_uid_6_585cccdcae289.id = "td_uid_6_585cccdcae289";
block_td_uid_6_585cccdcae289.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"284","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_585cccdcae289_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_585cccdcae289.td_column_number = "3";
block_td_uid_6_585cccdcae289.block_type = "td_block_mega_menu";
block_td_uid_6_585cccdcae289.post_count = "5";
block_td_uid_6_585cccdcae289.found_posts = "341";
block_td_uid_6_585cccdcae289.header_color = "";
block_td_uid_6_585cccdcae289.ajax_pagination_infinite_stop = "";
block_td_uid_6_585cccdcae289.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_6_585cccdcae289);
</script><div id=td_uid_6_585cccdcae289 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/baggage-bandits-busted/" rel="bookmark" title="Baggage bandits busted"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/2220-page6-luggage-alicante-airport-theft-218x150.jpg" alt="" title="Baggage bandits busted"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/baggage-bandits-busted/" rel="bookmark" title="Baggage bandits busted">Baggage bandits busted</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/costa-gets-christmas-lottery-shower/" rel="bookmark" title="Costa gets Christmas lottery shower"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/el-gordo-218x150.jpg" alt="" title="Costa gets Christmas lottery shower"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/costa-gets-christmas-lottery-shower/" rel="bookmark" title="Costa gets Christmas lottery shower">Costa gets Christmas lottery shower</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/most-dangerous-zones-for-flooding/" rel="bookmark" title="Most dangerous zones for flooding"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/2220-page5-river-boulevard-de-los-musicos-Albir-Large-218x150.jpg" alt="" title="Most dangerous zones for flooding"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/most-dangerous-zones-for-flooding/" rel="bookmark" title="Most dangerous zones for flooding">Most dangerous zones for flooding</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/spanish-banks-ordered-to-pay-back-mortgage-floor-clause-amounts/" rel="bookmark" title="Spanish banks ordered to pay back mortgage &#8216;floor clause&#8217; amounts"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/CAN-576-3-PL-banks-218x150.jpg" alt="" title="Spanish banks ordered to pay back mortgage &#8216;floor clause&#8217; amounts"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/spanish-banks-ordered-to-pay-back-mortgage-floor-clause-amounts/" rel="bookmark" title="Spanish banks ordered to pay back mortgage &#8216;floor clause&#8217; amounts">Spanish banks ordered to pay back mortgage &#8216;floor clause&#8217; amounts</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/video/red-alert/" rel="bookmark" title="Red alert"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/sddefault-218x150.jpg" alt="" title="Red alert"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.costa-news.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/video/red-alert/" rel="bookmark" title="Red alert">Red alert</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585cccdcae289" data-td_block_id="td_uid_6_585cccdcae289"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585cccdcae289" data-td_block_id="td_uid_6_585cccdcae289"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="http://www.costa-news.com/costa-almeria-news/">Costa Almeria</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_585cccdcb4be1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_585cccdcb4be1" ><script>var block_td_uid_7_585cccdcb4be1 = new tdBlock();
block_td_uid_7_585cccdcb4be1.id = "td_uid_7_585cccdcb4be1";
block_td_uid_7_585cccdcb4be1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_585cccdcb4be1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_585cccdcb4be1.td_column_number = "3";
block_td_uid_7_585cccdcb4be1.block_type = "td_block_mega_menu";
block_td_uid_7_585cccdcb4be1.post_count = "4";
block_td_uid_7_585cccdcb4be1.found_posts = "707";
block_td_uid_7_585cccdcb4be1.header_color = "";
block_td_uid_7_585cccdcb4be1.ajax_pagination_infinite_stop = "";
block_td_uid_7_585cccdcb4be1.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_7_585cccdcb4be1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_585cccdcb4be1" id="td_uid_8_585cccdcb6e28" data-td_block_id="td_uid_7_585cccdcb4be1" data-td_filter_value="" href="http://www.costa-news.com/category/costa-almeria-news/">All</a><a class="mega-menu-sub-cat-td_uid_7_585cccdcb4be1"  id="td_uid_9_585cccdcb6f60" data-td_block_id="td_uid_7_585cccdcb4be1" data-td_filter_value="298" href="http://www.costa-news.com/category/costa-almeria-news/editorial-opinion/">Editorial &amp; Opinion</a><a class="mega-menu-sub-cat-td_uid_7_585cccdcb4be1"  id="td_uid_10_585cccdcb70c9" data-td_block_id="td_uid_7_585cccdcb4be1" data-td_filter_value="242" href="http://www.costa-news.com/category/costa-almeria-news/features/">Features</a></div></div><div id=td_uid_7_585cccdcb4be1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/let-them-know-we-matter/" rel="bookmark" title="Let them know we matter"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/EU-flag-218x150.jpg" alt="" title="Let them know we matter"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/let-them-know-we-matter/" rel="bookmark" title="Let them know we matter">Let them know we matter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-almeria-news/end-of-the-road/" rel="bookmark" title="End of the road"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/CAN-590-TOLL-ROAD-pic-218x150.jpg" alt="" title="End of the road"/></a></div>                <a href="http://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-almeria-news/end-of-the-road/" rel="bookmark" title="End of the road">End of the road</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-almeria-news/sewage-work-delay-stink-as-eu-fines-andalucia/" rel="bookmark" title="Sewage work delay stink as EU fines Andalucía"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/CAN-590-3-PL-sewage-218x150.jpg" alt="" title="Sewage work delay stink as EU fines Andalucía"/></a></div>                <a href="http://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-almeria-news/sewage-work-delay-stink-as-eu-fines-andalucia/" rel="bookmark" title="Sewage work delay stink as EU fines Andalucía">Sewage work delay stink as EU fines Andalucía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-almeria-news/ex-oria-mayor-to-stand-trial/" rel="bookmark" title="Ex-Oria mayor to stand trial"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/CAN-590-4-EX-ORIA-MAYOR-pic-218x150.jpg" alt="" title="Ex-Oria mayor to stand trial"/></a></div>                <a href="http://www.costa-news.com/category/costa-almeria-news/" class="td-post-category">Costa Almeria News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-almeria-news/ex-oria-mayor-to-stand-trial/" rel="bookmark" title="Ex-Oria mayor to stand trial">Ex-Oria mayor to stand trial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585cccdcb4be1" data-td_block_id="td_uid_7_585cccdcb4be1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585cccdcb4be1" data-td_block_id="td_uid_7_585cccdcb4be1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="http://www.costa-news.com/costa-del-sol-news/">Costa del Sol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_585cccdcc8cb9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_585cccdcc8cb9" ><script>var block_td_uid_11_585cccdcc8cb9 = new tdBlock();
block_td_uid_11_585cccdcc8cb9.id = "td_uid_11_585cccdcc8cb9";
block_td_uid_11_585cccdcc8cb9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"285","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_585cccdcc8cb9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_585cccdcc8cb9.td_column_number = "3";
block_td_uid_11_585cccdcc8cb9.block_type = "td_block_mega_menu";
block_td_uid_11_585cccdcc8cb9.post_count = "4";
block_td_uid_11_585cccdcc8cb9.found_posts = "2630";
block_td_uid_11_585cccdcc8cb9.header_color = "";
block_td_uid_11_585cccdcc8cb9.ajax_pagination_infinite_stop = "";
block_td_uid_11_585cccdcc8cb9.max_num_pages = "658";
tdBlocksArray.push(block_td_uid_11_585cccdcc8cb9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_585cccdcc8cb9" id="td_uid_12_585cccdccb539" data-td_block_id="td_uid_11_585cccdcc8cb9" data-td_filter_value="" href="http://www.costa-news.com/category/costa-del-sol-news/">All</a><a class="mega-menu-sub-cat-td_uid_11_585cccdcc8cb9"  id="td_uid_13_585cccdccb664" data-td_block_id="td_uid_11_585cccdcc8cb9" data-td_filter_value="286" href="http://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs</a></div></div><div id=td_uid_11_585cccdcc8cb9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/" rel="bookmark" title="Airbnb&#8217;s €30,000 Spanish fine annulled"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/1028-11-a-218x150.jpg" alt="" title="Airbnb&#8217;s €30,000 Spanish fine annulled"/></a></div>                <a href="http://www.costa-news.com/category/costa-del-sol-news/" class="td-post-category">Costa del Sol News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/" rel="bookmark" title="Airbnb&#8217;s €30,000 Spanish fine annulled">Airbnb&#8217;s €30,000 Spanish fine annulled</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-del-sol-news/news-briefs/charity-record/" rel="bookmark" title="Charity Record"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-del-sol-news/news-briefs/charity-record/" rel="bookmark" title="Charity Record">Charity Record</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-del-sol-news/news-briefs/colmenar-shooting/" rel="bookmark" title="Colmenar Shooting"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-del-sol-news/news-briefs/colmenar-shooting/" rel="bookmark" title="Colmenar Shooting">Colmenar Shooting</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-del-sol-news/news-briefs/donate-blood/" rel="bookmark" title="Donate Blood"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.costa-news.com/category/costa-del-sol-news/news-briefs/" class="td-post-category">News Briefs</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-del-sol-news/news-briefs/donate-blood/" rel="bookmark" title="Donate Blood">Donate Blood</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585cccdcc8cb9" data-td_block_id="td_uid_11_585cccdcc8cb9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585cccdcc8cb9" data-td_block_id="td_uid_11_585cccdcc8cb9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8885"><a href="http://www.costa-news.com/category/spanish-national-news/">Spanish National News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6884"><a href="http://www.costa-news.com/category/british-scene/">British Scene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6885"><a href="http://www.costa-news.com/category/cork-talk/">Cork Talk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13208"><a href="http://www.costa-news.com/category/discovering-the-costa-blanca/">Discovering the Costa Blanca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6886"><a href="http://www.costa-news.com/category/costa-walk/">Costa Walk</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-444"><a href="http://www.costa-news.com/med-tv-guide/">Med TV Guide</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14583"><a href="http://www.costa-news.com/product-category/newspapers/">Shop</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-460"><a href="http://www.costa-news.com/cart/">Cart</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8135"><a href="http://www.costa-news.com/checkout/">Checkout</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8136"><a href="http://www.costa-news.com/my-account/">My Account</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costa-news.com/?issueid=68&#038;pageno=1">Login</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costa-news.com/">Demo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6887"><a href="http://www.costa-news.com/category/in-business/">Press Releases</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-451"><a target="_blank" href="http://www.living-in-spain.es/">Property</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16072"><a href="http://www.costa-news.com/property-costa-blancacosta-levante/">Costa Blanca/Costa Levante</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16073"><a href="http://www.costa-news.com/costa-del-solcosta-almeria/">Costa del Sol/Costa Almería</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="http://www.costa-news.com/yellow-pages/">Yellow Pages</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17952"><a href="http://www.costa-news.com/category/job-offers/">Job Offers</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-655"><a href="#">Classifieds</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-652"><a href="http://www.costa-news.com/classifieds-costa-blanca-news/">Classifieds – Costa Blanca News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7574"><a href="http://www.costa-news.com/classifieds-costa-levante-news/">Classifieds – Costa Levante News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-653"><a href="http://www.costa-news.com/classifieds-costa-del-sol-news/">Classifieds – Costa del Sol News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7215"><a href="http://www.costa-news.com/classifieds-costa-almeria-news/">Classifieds – Costa Almeria News</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450"><a target="_blank" href="http://comunitatvalenciana.com/actualidad/webcams">Webcams Costa Blanca</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8141"><a href="http://www.costa-news.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="http://www.costa-news.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8138"><a href="http://www.costa-news.com/about-us/">About us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="http://www.costa-news.com/contact/">Contact Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11615"><a href="http://www.costa-news.com/product-category/newspapers/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.costa-news.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.costa-news.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Costa del Sol News" class="entry-crumb" itemprop="url" href="http://www.costa-news.com/category/costa-del-sol-news/"><span itemprop="title">Costa del Sol News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Airbnb&#8217;s €30,000 Spanish fine annulled"><meta itemprop="url" content = "http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/">Airbnb&#8217;s €30,000 Spanish fine annulled</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-20783" class="post-20783 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-del-sol-news category-latest-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.costa-news.com/category/costa-del-sol-news/">Costa del Sol News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Airbnb&#8217;s €30,000 Spanish fine annulled</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:55:01+00:00" >December 23, 2016</time></span>                    <div class="td-post-comments"><a href="http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-20783">26</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.costa-news.com/wp-content/uploads/1028-11-a.jpg" data-caption="Airbnb&#039;s director for Spain and Portugal, Arnau Muñoz (Photo: EFE)"><img width="696" height="470" class="entry-thumb td-modal-image" src="http://www.costa-news.com/wp-content/uploads/1028-11-a-696x470.jpg" alt="" title="1028-11-a_efe"/></a><figcaption class="wp-caption-text">Airbnb's director for Spain and Portugal, Arnau Muñoz (Photo: EFE)</figcaption></figure></div>
        <p>A €30,000 fine slapped on Airbnb by Cataluña&#8217;s regional government has been annulled by a Barcelona court because of a regulatory vacuum. The sanction, which dates from July 2014, related to a claim that the internet holiday accommodation listings site advertised lodgings which did not possess permits allowing them to host tourists.</p>
<p>The ruling, dated November 29 but only made public last week, said that there is a legal limbo regarding the regulation of the “sharing economy” in Spain.</p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning">
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div>
<p>Read more in this week&#8217;s print edition or go to <a href="http://www.costa-news.com/shop">e-paper</a></p>
</div>
<div class="vc_empty_space"  style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.costa-news.com%2Flatest-news%2Fairbnbs-e30000-spanish-fine-annulled%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Airbnb%E2%80%99s+%E2%82%AC30%2C000+Spanish+fine+annulled&url=http%3A%2F%2Fwww.costa-news.com%2Flatest-news%2Fairbnbs-e30000-spanish-fine-annulled%2F&via=Costa+News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/&amp;media=http://www.costa-news.com/wp-content/uploads/1028-11-a.jpg&description=Airbnb%E2%80%99s+%E2%82%AC30%2C000+Spanish+fine+annulled" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Airbnb%E2%80%99s+%E2%82%AC30%2C000+Spanish+fine+annulled%20-%20http%3A%2F%2Fwww.costa-news.com%2Flatest-news%2Fairbnbs-e30000-spanish-fine-annulled%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/" data-text="Airbnb&#8217;s €30,000 Spanish fine annulled" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.costa-news.com/latest-news/baggage-bandits-busted/">Baggage bandits busted</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.costa-news.com/author/oliver_csn/">Oliver McIntyre</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Oliver McIntyre"></span><meta itemprop="datePublished" content="2016-12-23T07:55:01+00:00"><meta itemprop="dateModified" content="2016-12-23T07:55:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.costa-news.com/wp-content/uploads/Logo-Costa-News-272x90.png"></span><meta itemprop="name" content="Costa News"></span><meta itemprop="headline " content="Airbnb&#039;s €30,000 Spanish fine annulled"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.costa-news.com/wp-content/uploads/1028-11-a.jpg"><meta itemprop="width" content="1067"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_585cccdcdd331_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_585cccdcdd331" ><script>var block_td_uid_14_585cccdcdd331 = new tdBlock();
block_td_uid_14_585cccdcdd331.id = "td_uid_14_585cccdcdd331";
block_td_uid_14_585cccdcdd331.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_585cccdcdd331_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":20783,"live_filter_cur_post_author":"23"}';
block_td_uid_14_585cccdcdd331.td_column_number = "3";
block_td_uid_14_585cccdcdd331.block_type = "td_block_related_posts";
block_td_uid_14_585cccdcdd331.post_count = "3";
block_td_uid_14_585cccdcdd331.found_posts = "1654";
block_td_uid_14_585cccdcdd331.header_color = "";
block_td_uid_14_585cccdcdd331.ajax_pagination_infinite_stop = "";
block_td_uid_14_585cccdcdd331.max_num_pages = "552";
tdBlocksArray.push(block_td_uid_14_585cccdcdd331);
</script><h4 class="td-related-title"><a id="td_uid_15_585cccdcdf408" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_585cccdcdd331" href="#">RELATED ARTICLES</a><a id="td_uid_16_585cccdcdf44d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_585cccdcdd331" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_14_585cccdcdd331 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/baggage-bandits-busted/" rel="bookmark" title="Baggage bandits busted"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/2220-page6-luggage-alicante-airport-theft-218x150.jpg" alt="" title="Baggage bandits busted"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/baggage-bandits-busted/" rel="bookmark" title="Baggage bandits busted">Baggage bandits busted</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/costa-gets-christmas-lottery-shower/" rel="bookmark" title="Costa gets Christmas lottery shower"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/el-gordo-218x150.jpg" alt="" title="Costa gets Christmas lottery shower"/></a></div>                <a href="http://www.costa-news.com/category/costa-blanca-news/" class="td-post-category">Costa Blanca News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/costa-gets-christmas-lottery-shower/" rel="bookmark" title="Costa gets Christmas lottery shower">Costa gets Christmas lottery shower</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-del-sol-news/ronda-plans-rate-and-tax-hikes-and-some-cuts/" rel="bookmark" title="Ronda plans rate and tax hikes &#8211; and some cuts"><img width="218" height="150" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/1028-7-a-218x150.jpg" alt="" title="Ronda plans rate and tax hikes &#8211; and some cuts"/></a></div>                <a href="http://www.costa-news.com/category/costa-del-sol-news/" class="td-post-category">Costa del Sol News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-del-sol-news/ronda-plans-rate-and-tax-hikes-and-some-cuts/" rel="bookmark" title="Ronda plans rate and tax hikes &#8211; and some cuts">Ronda plans rate and tax hikes &#8211; and some cuts</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_585cccdcdd331" data-td_block_id="td_uid_14_585cccdcdd331"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_585cccdcdd331" data-td_block_id="td_uid_14_585cccdcdd331"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/latest-news/airbnbs-e30000-spanish-fine-annulled/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.costa-news.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='20783' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac59eaee71" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_17_585cccdce24be_rand td-pb-border-top"  data-td-block-uid="td_uid_17_585cccdce24be" ><h4 class="block-title"><span>ADVERTISEMENT COSTA DEL SOL</span></h4><div class="td_mod_wrap"></div></div><aside class="widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 357176-linea-directa-botton-7385',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 31887-vivaki-communications-s-l-7383',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: 455092-legal-lifeline-19701',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: 58575-legal-lifeline-19699',{nonInteraction: true});}</script><div  class="wppaszone proadszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-7385 "   duration="5000" bid="7385" aid="7197"><a class="wpproaddlink" href="http://www.costa-news.com?pasID=NzM4NQ==&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="http://www.costa-news.com/wp-content/uploads/Lineadirecta_june2016CostaBlancaNews135x150.gif?pas=17117430581612230706" alt="357176 Linea directa botton" border="0" width="135"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:135px; height:150px; margin:3px;"><div class="pasli pasli-19701 "   duration="5000" bid="19701" aid="7197"><a class="wpproaddlink" href="http://www.costa-news.com?pasID=MTk3MDE=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="http://www.costa-news.com/wp-content/uploads/455092legalline_dec16.gif?pas=16181034091612230706" alt="455092 Legal Lifeline" border="0" width="135"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="widget wppaszone"></aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4389626378355035"
     data-ad-slot="9033617541"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>WEATHER COSTA DEL SOL</span></div>			<div class="textwidget"><div id="cont_d0d8a03db07a98e76a6223a5c20c24aa"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/d0d8a03db07a98e76a6223a5c20c24aa"></script></div></div>
		</aside><aside class="widget widget_mymail_signup"><div class="block-title"><span>NEWSLETTER SIGN UP</span></div><style id='mymail-form-default' type='text/css'>.mymail-emebed-form body{background:0;padding:0;margin:0}.mymail-emebed-form .mymail-form-body{padding:5px !important;margin:auto !important}.mymail-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mymail-form{margin-bottom:20px;position:relative}.mymail-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('http://www.costa-news.com/wp-content/plugins/myMail/assets/css/../img/loading.gif');visibility:hidden;opacity:0;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mymail-form:before{background-image:url('http://www.costa-news.com/wp-content/plugins/myMail/assets/css/../img/loading_2x.gif')}}.mymail-form:after,.mymail-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mymail-form,.mymail-form .input,.mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.mymail-emebed-form .mymail-form{margin-bottom:3px}.mymail-form .mymail-wrapper{position:relative;margin-bottom:2px;-webkit-transition:opacity .15s ease-in-out;-moz-transition:opacity .15s ease-in-out;-ms-transition:opacity .15s ease-in-out;-o-transition:opacity .15s ease-in-out;transition:opacity .15s ease-in-out}.mymail-form.loading .mymail-wrapper{opacity:.2}.mymail-form textarea.input{resize:vertical;height:150px}.mymail-form li{list-style:none !important;margin-left:0;padding-left:0}span.mymail-required{font-size:120%;font-weight:700;color:#bf4d4d}.mymail-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mymail-lists-wrapper ul li{margin-left:0}.mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mymail-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;-webkit-transition:all .2s;-moz-transition:all .2s;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mymail-form.loading .mymail-form-info{opacity:0}.mymail-form-info a{color:#fff}.mymail-form-info.success,.mymail-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mymail-form .error input,.mymail-form .error select,.mymail-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mymail-form-info.error{background:#bf4d4d}.mymail-form-info.success{background-color:#6fbf4d;text-align:center}.mymail-form-info ul,.mymail-form .mymail-form-info p{margin:0;padding:0}.mymail-form-info ul li{color:inherit;margin-left:0}.mymail-submit-wrapper{margin-top:6px}.mymail-form .submit-button{cursor:pointer}.mymail-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mymail-custom-form-css">
.mymail-form-0{margin-bottom:20px;}
.mymail-form-0 .input, .mymail-form-0 .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mymail-form-0 label{line-height:1.6em;}
.mymail-form-0 li{list-style:none !important;margin-left:0;}
.mymail-form-0 label .required{color:#f33;}
.mymail-form-0 input.required{color:inherit;}
.mymail-form-0 .mymail-email{}
.mymail-form-0 .mymail-firstname{}
.mymail-form-0 .mymail-lastname{}
.mymail-form-0 .mymail-lists-wrapper ul{list-style:none;margin-left:0;}
.mymail-form-0 .mymail-lists-wrapper ul li{margin-left:0;}
.mymail-form-0 .mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mymail-form-0 .mymail-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mymail-form-0 .error input{border:1px solid #f33;}
.mymail-form-0 .mymail-form-info.error{background:#f33;}
.mymail-form-0 .mymail-form-info ul li{color:inherit;margin-left:0;}
.mymail-form-0 .mymail-form-info.success{background-color: #24890D;}
.mymail-form-0 .mymail-form-info p{margin-bottom:0;}
.mymail-form-0 .mymail-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mymail-form-0 .submit-button{margin:6px 0 0;}
.mymail-form-0 .mymail-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('http://www.costa-news.com/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mymail-form-0 .mymail-loader.loading{display: inline-block;}
@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mymail-form-0 .mymail-loader{background-image:url('http://www.costa-news.com/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
</style>
<form action="http://www.costa-news.com/mymail/subscribe" method="post" class="mymail-form-0 mymail-form mymail-form-submit mymail-ajax-form mymail-in-widget"><input name="_referer" type="hidden" value="http://www.costa-news.com/latest-news/airbnbs-e30000-spanish-fine-annulled/">
<input name="formid" type="hidden" value="0">
<div class="mymail-form-fields">
<div class="mymail-wrapper mymail-email-wrapper"><input id="mymail-email-0" name="email" type="email" value="" placeholder="Email *" class="input mymail-email mymail-required" aria-required="true" aria-label="Email" spellcheck="false"></div>
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input name="n_4e6cc7a077_email" type="email" tabindex="-1" autocomplete="off"></label>
<div class="mymail-wrapper mymail-firstname-wrapper"><input id="mymail-firstname-0" name="firstname" type="text" value="" placeholder="Name" class="input mymail-firstname" aria-required="false" aria-label="Name"></div>
<div class="mymail-wrapper mymail-lists-wrapper"><label>Lists</label><ul class="mymail-list"><li><label title=""><input type="hidden" name="lists[0]" value="0"><input class="mymail-list mymail-list-costa-blanca-news" type="checkbox" name="lists[0]" value="1"  checked='checked' aria-label="Costa Blanca News"> Costa Blanca News</label></li></ul></div>
<div class="mymail-wrapper mymail-submit-wrapper form-submit"><input name="submit" type="submit" value="Subscribe" class="submit-button button" aria-label="Subscribe"></div>
</div>
</form>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="8357147548"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.costa-news.com/"><img class="td-retina-data" src="http://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" data-retina="http://www.costa-news.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" alt="Costa News" title="Costa News"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@costa-news.com">info@costa-news.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Costa-Blanca-News-152894188104472" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_585cccdceac34_rand td-pb-border-top"  data-td-block-uid="td_uid_19_585cccdceac34" ><script>var block_td_uid_19_585cccdceac34 = new tdBlock();
block_td_uid_19_585cccdceac34.id = "td_uid_19_585cccdceac34";
block_td_uid_19_585cccdceac34.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_585cccdceac34_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_585cccdceac34.td_column_number = "1";
block_td_uid_19_585cccdceac34.block_type = "td_block_7";
block_td_uid_19_585cccdceac34.post_count = "3";
block_td_uid_19_585cccdceac34.found_posts = "5129";
block_td_uid_19_585cccdceac34.header_color = "";
block_td_uid_19_585cccdceac34.ajax_pagination_infinite_stop = "";
block_td_uid_19_585cccdceac34.max_num_pages = "1710";
tdBlocksArray.push(block_td_uid_19_585cccdceac34);
</script><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_19_585cccdceac34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-levante-news/searching-for-a-middle-ground/" rel="bookmark" title="Searching for a middle ground"><img width="100" height="70" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/Oktoerfest-AFP-Medium-100x70.jpg" alt="" title="Searching for a middle ground"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-levante-news/searching-for-a-middle-ground/" rel="bookmark" title="Searching for a middle ground">Searching for a middle ground</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-26T15:17:33+00:00" >November 26, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-del-sol-news/news-briefs/news-briefs-july-23-page-6/" rel="bookmark" title="News Briefs July 23 Page 6"><img width="100" height="70" class="entry-thumb" src="http://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-del-sol-news/news-briefs/news-briefs-july-23-page-6/" rel="bookmark" title="News Briefs July 23 Page 6">News Briefs July 23 Page 6</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-27T08:32:07+00:00" >July 27, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.costa-news.com/latest-news/thieves-busted/" rel="bookmark" title="Thieves busted"><img width="100" height="70" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/2161-Foto-portada-newsletter-100x70.jpg" alt="" title="Thieves busted"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/latest-news/thieves-busted/" rel="bookmark" title="Thieves busted">Thieves busted</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-05T16:28:22+00:00" >November 5, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_20_585cccdcf2303_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_20_585cccdcf2303" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.costa-news.com/category/costa-del-sol-news/news-briefs/">News Briefs<span class="td-cat-no">1645</span></a></li><li><a href="http://www.costa-news.com/category/costa-del-sol-news/">Costa del Sol News<span class="td-cat-no">985</span></a></li><li><a href="http://www.costa-news.com/category/latest-news/">Latest News<span class="td-cat-no">842</span></a></li><li><a href="http://www.costa-news.com/category/costa-blanca-news/">Costa Blanca News<span class="td-cat-no">797</span></a></li><li><a href="http://www.costa-news.com/category/costa-almeria-news/">Costa Almeria News<span class="td-cat-no">706</span></a></li><li><a href="http://www.costa-news.com/category/costa-blanca-news/letters-to-the-editor/">Letters to the editor<span class="td-cat-no">365</span></a></li><li><a href="http://www.costa-news.com/category/costa-levante-news/">Costa Levante News<span class="td-cat-no">341</span></a></li><li><a href="http://www.costa-news.com/category/cork-talk/">Cork Talk<span class="td-cat-no">107</span></a></li><li><a href="http://www.costa-news.com/category/british-scene/">British Scene<span class="td-cat-no">101</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-14582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-14582"><a href="http://www.costa-news.com/product-category/newspapers/">Shop</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-452"><a href="http://www.costa-news.com/about-us/">About us</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="http://www.costa-news.com/advertise/">Advertise</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="http://www.costa-news.com/contact/">Contact Us</a></li>
<li id="menu-item-12358" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12358"><a href="http://www.costa-news.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12360"><a href="http://www.costa-news.com/protection-policy/">Protection Policy</a></li>
<li id="menu-item-12359" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12359"><a href="http://www.costa-news.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</br>
For more information about the use of cookies, and how to eliminate or block cookies, see our <a href="http://www.costa-news.com/cookies-policy/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Cookie Policy</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> </span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#000","border_on":true,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dbdbdb","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"250px","text":"#ffffff","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-del-sol-news/billions-up-for-grabs/" rel="bookmark" title="Billions up for grabs"><img width="100" height="70" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/Billions-up-for-grabs-100x70.jpg" alt="" title="Billions up for grabs"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-del-sol-news/billions-up-for-grabs/" rel="bookmark" title="Billions up for grabs">Billions up for grabs</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-17T08:20:09+00:00" >December 17, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-del-sol-news/news-briefs/february-12-news-briefs-page-2/" rel="bookmark" title="February 12 News Briefs Page 2"><img width="100" height="70" class="entry-thumb" src="http://www.costa-news.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-del-sol-news/news-briefs/february-12-news-briefs-page-2/" rel="bookmark" title="February 12 News Briefs Page 2">February 12 News Briefs Page 2</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-12T13:13:44+00:00" >February 12, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-del-sol-news/a-sweltering-spring/" rel="bookmark" title="A sweltering spring"><img width="100" height="70" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/f137ca4f658e33577819eb460a95f623-100x70.jpg" alt="" title="A sweltering spring"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-del-sol-news/a-sweltering-spring/" rel="bookmark" title="A sweltering spring">A sweltering spring</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-11T05:43:22+00:00" >June 11, 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.costa-news.com/costa-del-sol-news/work-starts-on-torremolinos-centre-pedestrian-plan/" rel="bookmark" title="Work starts on Torremolinos centre pedestrian plan"><img width="100" height="70" class="entry-thumb" src="http://www.costa-news.com/wp-content/uploads/1331ca5fdc1673aa8520bbf23f19d4e0-100x70.jpg" alt="CDSN" title="Work starts on Torremolinos centre pedestrian plan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.costa-news.com/costa-del-sol-news/work-starts-on-torremolinos-centre-pedestrian-plan/" rel="bookmark" title="Work starts on Torremolinos centre pedestrian plan">Work starts on Torremolinos centre pedestrian plan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-26T10:58:06+00:00" >October 26, 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        
        uid: 585cccdd07a03
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #1e73be !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #e2001a !important;
    color: #fff;
}

.td-header-sp-logo {
    margin-left: 0px  !important;
    margin-right: 64px  !important;
    width: 272px !important;
    position: relative;
    height: 90px !important;
}

.td-header-sp-logo img {
    max-height: none !important;
}


</style>

<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/myMail/assets/js/form.min.js?ver=2.1.28'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.costa-news.com/wp-content/plugins/wppas/templates/css/wppas.min.css?.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.costa-news.com/wp-admin/admin-ajax.php?action=wppas_php_style&#038;.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.costa-news.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.costa-news.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.costa-news.com\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.costa-news.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='//www.costa-news.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/latest-news\/airbnbs-e30000-spanish-fine-annulled\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='//www.costa-news.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/latest-news\/airbnbs-e30000-spanish-fine-annulled\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.costa-news.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.5.5'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.2'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/comment-reply.min.js?ver=ea4f3064aaa839d756ce47577a87ed67'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var w2dc_google_maps_callback = {"callback":"w2dc_load_maps_api"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/resources/js/js_functions.js?ver=ea4f3064aaa839d756ce47577a87ed67'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/codecanyon-6463373-web-20-directory-plugin-for-wordpress/addons/w2dc_ratings/resources/js/jquery.rater.js?ver=ea4f3064aaa839d756ce47577a87ed67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-includes/js/wp-embed.min.js?ver=ea4f3064aaa839d756ce47577a87ed67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.costa-news.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=ea4f3064aaa839d756ce47577a87ed67'></script>
<script type='text/javascript' src='http://www.costa-news.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) {

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.costa-news.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.costa-news.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>